Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas '18-105 d5300'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Registrado

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 1 resultado

  1. Hola que tal, soy nuevo. Compre mi primer DSLR hace unos días, una D5300. Vino con el lente del kit 18-55. Hasta ahi todo perfecto. Pero ayer compre un 18-105 VR usado. En muy buenas condiciones parece. Lo probe pero fue difícil darme cuenta en la pantalla de la cámara que no estaba haciendo foco de manera correcta. Lo estuve probando todo el día y a 18mm la verdad, parece no hacer foco para nada. A medida que estiro el zoom, va haciendo un poco mas de foco pero nunca llega a hacer buen foco. Ademas... corrijanme si estoy equivocado pero al subir las Fs, o sea al cerrar la apertura a 22, incluso a F36, la foto sale igual que si estuviese usando una apertura F8. Varia muy muy poco. Lei en ciertos foros que la D5300 había que calibrarla para distintos lentes, lo cual me resulta tonto, pero en fin. Les dejo 2 fotos, una sacada con el 18-105 y la otra con el lente del kit 18-55 para que vean la diferencia. Si alguien sabe y pudiese darme una mano para saber si tengo que reclamarle a la persona que me lo vendio, o si lo mando a reparar, o incluso... si puedo calibrarlo yo mismo. La verdad no tengo mucha idea. Gracias ! Aqui el link de las fotos. https://www.flickr.com/photos/photographyarte1984/shares/509z7d
×
×
  • Crear nuevo...