Jump to content

Archived

This topic is now archived and is closed to further replies.

Jmtrani

Problema al disparar D70 S

Recommended Posts

Hola a todos

 

Soy nuevo por aqui y recurro a ver si alguien de por aqui me puede echar una mano con el problemilla que me esta surgiendo ultimamente con mi camara, ya que no se hasta que punto es grave o si lo puedo solucionar yo.

 

Desde hace algun tiempo, no mucho, de forma ocasional, cuando estoy por ahi tirando fotos sin mas se bloquea, de tal manera que por mas que pulse el disparador, no sale la foto y el mensaje que aparece, creo recordar que es algo como F---, no estoy seguro, de la F si, pero de lo demas no. Me he dado cuenta que se desbloquea en cuanto enfoco a zona oscura y hago varios intentos de disparo, no llega a un minuto el tiempo que esta bloqueada, en seguida se desbloquea y a seguir sin mas, como si no hubiese pasado nada...

 

Igual es una tonteria, pero como no he visto que a nadie le haya pasado, pregunto a ver si alguien me puede dar algun consejo, no se si deberia llevarla a reaparar o revisar, si lo puedo solucionar yo o que debo hacer con esto.

 

Gracias de antemano.

Saludos

Share this post


Link to post
Share on other sites

Problema al disparar con D70 S.

Buenas tardes Jmtrani. Tengo una D70 comprada en el año 2005 y en una ocasión me`pasó algo parecido a lo que creo entender te pasa a ti. No es un problema grave, partiendo de la base de que hablamos de lo mismo. Creo que se trata de un problema en el enfoque cuya explicación la tienes en la página 81 del manual de la D70. Con ciertas aberturas, de las llamadas "grandes" 5.6 p. ej. cuando enfocas a un sujeto muy brillante el disparador se bloquea, se queda agarrotado y no baja con la presión del dedo. Verás que si en ese momento diriges la camara a otro lugar, más oscuro, el disparador baja. Si seleccionas una abertura inferior (número f más bajo), la cosa se arregla.

Cuando me pasó a mi, estaba trabajando en modo A Prioridad a la abertura y con ISO 400, objetivo 18-55 AF-S y con 8 de diafragma. Quise sacar unas nubes para un trabajo en Photoshop y el disparador se bloqueó. El manual dice que en estos casos sale una indicación H 1, pero en mi caso no sucedió y con el susto encima me fuí a casa. Bajé el ISO a 200 y después de trastear otro día me hice con las nubes.

Un afectuoso saludo y espero que sea lo sencillo que fué lo mío.

Grigans :9thank:

Share this post


Link to post
Share on other sites

Buenas

 

Ya di con el problema, como me comentaron por ahi, creo que fue en otro foro el problema venia por el objetivo, es un error comun de ese objetivo, la solucion.....tocar un poco el objetivo y listo. Se trata de un problema de contacto, asi que nada, ya esta solucionado entonces.

 

Gracias!!!!

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×