Jump to content

mikel3

Usuarios avanzados
  • Content Count

    112
  • Joined

  • Last visited

  • Days Won

    1

About mikel3

  • Rank
    Asidu@

Profile Information

  • Género
    Hombre
  • Población
    Gipuzkoa

Recent Profile Visitors

332 profile views
  1. mikel3

    Hongos

    Creo que es algo fortuito, tengo 62 años, mi primera cámara fue una canon AE1, han pasado muchos años, unos 44. En ese tiempo he tenido varias cámaras, de primera y de segunda mano, también objetivos, nunca me ha pasado nada igual. Soy extremadamente cuidadoso con el material, como para no serlo, mi esfuerzo me cuesta comprarlo. Podría asociar los hongos con episodios de condensación, en el monte es muy fácil que te pase al entrar en un refugio o al llegar a casa si no tienes la precaución de dejar el equipo en la mochila hasta que se equilibre la temperatura. Pero a este objetivo en concreto nunca le ha pasado, en fin, resignación. saludos
  2. mikel3

    Hongos

    Buenas tardes los objetivos han estado y están fuera de fundas y bolsas, en un pequeño cajonero exclusivo, y en un ambiente fuera de humedades. Practico el montañismo, de ahí el cambio de formato, y este es el objetivo que menos ha viajado con diferencia, el resto no presenta ningún problema. Por eso me ha sorprendido. He pedido presupuesto, y ya veremos. Gracias Saludos
  3. mikel3

    Hongos

    Gracias por las respuestas. El armario en el que guardo el material no tiene el menor síntoma de humedad, y tengo bolsas de silicagel grandes, no entiendo. saludos
  4. mikel3

    Hongos

    Buenas tardes, haciendo las fotos para poner en venta mi equipo por paso a 4/3, me he encontrado con la desagradable sorpresa de que en mi objetivo mas caro tengo inquilinos, me lo voy a tomar a broma. Supongo que son hongos, nunca los había tenido, pero supongo que lo son. El objetivo es un 24/70 f2,8, comprado de segunda mano hace un par de años a un conocido de mi pueblo. Está como nuevo, lo he usado muy pocas veces, porque es un objetivo pesado, no ha estado en ninguna condición extrema, guardado en su armario. No me explico como han podido aparecer. Alguien me puede dar una referencia de lo que cuesta una reparación de este tipo, por si merece la pena la reparación, dado que me voy a deshacer del equipo, o voy a tener un pisapapeles muy caro. Saludos
  5. mikel3

    Arista Alluitz_Anboto

    Gracias por los comentarios
  6. mikel3

    Arista Alluitz_Anboto

    Gracias, y un saludo
  7. mikel3

    Arista Alluitz_Anboto

    Hecho
  8. mikel3

    Arista Alluitz_Anboto

    Lo he intentado, pero sin éxito, probaremos, tiempo hay de sobra. saludos saludos
  9. mikel3

    Arista Alluitz_Anboto

    No soy muy ducho en estos temas, como ha quedado demostrado. ¿Puedo sustituir la foto por otra corregida? Supongo que en algún lugar hay información sobre la presentación de las fotos, pero no la encuentro, y estará en mis morros. saludos
  10. mikel3

    Arista Alluitz_Anboto

    Cierto, se me ha pasado, gracias. Aquí se ve ligeramente mas oscuro y menos nítido que en Faststone. ¿Se me ha pasado alguna condición al colgar la foto?. Es la segunda foto que muestro, y la anterior fue hace años. saludos
  11. mikel3

    Arista Alluitz_Anboto

    Gracias. Con un viento del demonio, tuvimos que desistir. Los que paséis por Bizkaia, dedicarle unas horas a la zona de Urkiola, no os va a decepcionar. saludos
  12. mikel3

    Capas de ajuste

    Muchas gracias, anda que no le he dado vueltas.
  13. mikel3

    Capas de ajuste

    No aparece la màscara, solo aparece el ajuste, curvas, niveles......., tengo que pinchar en el icono de màscara para que esta se genere a su lado. No sè si tendre algo desconfigurado, si no estoy equivocado al pinchar en la capa de ajuste esta se genera con la màscara a un lado, en un solo paso
  14. mikel3

    Capas de ajuste

    Buenas noches, probablemente será una solemne tontería lo que voy a preguntar, pero ahí va. Estoy siguiendo un curso de photoshop, hacía años que lo tenía abandonado, y me he encontrado con un problema, cuando creo una capa de ajuste no se genera la máscara, tengo que dar otro paso para crearla, lo que ralentiza el aprendizaje, y me está desesperando. Me he pasado media tarde buscando una solución, y no he dado con ella. Se agradecería una ayudita saludos
×