Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'línea'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 1 resultado

  1. Tengo una D3300 hace ya 4 años y le hice una limpieza por primera vez hace algunos meses. Antes de eso no le había levantado nunca el espejo ni nada parecido, que yo recuerde. El sensor quedó impecable de la limpieza. Hace unos días tuve que hacer un trabajo que implicaba filmar videos, algunos a contraluz, usando el Live view. Tengo entendido que es muy riesgoso apuntar al sol en ese modo de la cámara por tiempos prolongados. Algunos clips de video tuvieron que incluir al sol apuntando a la cámara pero no duraron más de 6 segundos. Hoy estaba chequeando que estuviese todo en orden y vi una línea delgada y casi blanca que atraviesa el sensor de punta a punta. Parece tranquilamente una línea de suciedad pero no la toqué por las dudas. Busqué en los foros y no encontré que a nadie le haya aparecido algo así. Conté lo del sol porque no sé si podría llegar a ser la causa, o cuál sería el problema. No recuerdo si esa línea estaba antes tampoco, así que no puedo comparar. En las fotos no aparece la línea ni ninguna anomalía. Ayuda y gracias!!
×