Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'sensorsucio'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Registrado

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 1 resultado

  1. Buenos dias a todos, Hace mucho tiempo que no escribo por aquí pero me estoy comiendo la cabeza con este tema.De un tiempo a esta parte cad vez que saco la cámara me encuentro al revisar el trabajo con manchas en el sensor. visbles a partir de f8. Compruebo, limpio, vuelvo a comprobar y queda perfecto.El problema vuelve cuando la siguiente vez que salgo a fotografiar me sucede lo mismo. No lo entiendo porque antes no me pasaba. Si que es verdad que ultimamente estoy haciendo bastante fotografía de larga exposicióm, no se esto puede influir. Incluso he probado de no cambiar el objetivo y me sucede igual. A alguien más le pasa? Muchas gracias. Saludos, José Luis
×
×
  • Crear nuevo...