Jump to content

jegape

Usuarios
  • Contenido

    11
  • Miembro desde

  • Última visita

Información del perfil

  • Población
    Bilbao

Visitantes recientes al perfil

El bloque de visitantes reciente está desactivado y no se está mostrando a otros usuarios.

Logros de jegape

Pasaba por aquí

Pasaba por aquí (1/9)

  1. Hola. He leído en el manual que no se debe conectar la cámara a un concentrador USB, sino directamente al ordenador. ¿Cuál es la razón? No lo sabía y es como lo he venido haciendo. ¿Supone un riesgo para la cámara? Gracias.
  2. jegape

    Dos dudas

    Gracias. Así lo haré.
  3. jegape

    Dos dudas

    Muchas gracias. Así lo haré.
  4. jegape

    Dos dudas

    Muchas gracias por vuestras respuestas. Un saludo.
  5. jegape

    Dos dudas

    Perdonad. Respecto al pasarle la gamuza de las gafas a la lente frontal, ¿conviene limpiarla ahora de manera más adecuada?
  6. jegape

    Dos dudas

    Muchas gracias a ambos.
  7. jegape

    Dos dudas

    Hola. En las fotos aparecen circulos oscuros, más perceptibles en cielos azules, siempre en el mismo sitio. En mi inexperiencia, pensé que podría haber alguna mota de polvo en el objetivo y le pasé la gamuza de las gafas en seco varias veces. He dejado cercos. Mi duda es, ¿se puede limpiar bien el frontal del objetivo? ¿Los circulos son sel sensor? ¿Qué puedo hacer? ¿Alguien sabe si en Bilbao alguien realiza estos trabajos? Muchas gracias.
  8. jegape

    ¿Mal uso del wu1a?

    He conectado por primera vez el dispositivo wi-fi la D7100. Pero al finalizar he apagado la máquina sin desconectar el dispositivo en el menú. No sé si esto puede haber dañado la máquina. Al conectarla de nuevo ha aparecido en el display una indicación sobre la ISO, que no venía al caso. Al conectarla de nuevo parece que todo va normal. ¿Alguien puede asesorarme? Muchas gracias.
×
×
  • Crear nuevo...