Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'fallas'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Registrado

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 1 resultado

  1. Buenos días amigos, no se si abre elegido bien la ubicación de esta entrada. Tengo una nikon d5300 y acabo de comprar de segunda mano un tokina 11-20 F2.8 II (el que trae motor de enfoque). Noto una falla muy grande en el foco que es extraña y no se si se puede solucionar fácilmente, con un calibrado o demás. Cuando uso el AF viendo en la pantalla, el objetivo enfoca bien, pero si utilizo el visor pequeñito para tomar la foto... pues me parece anormal el resultado y de hecho hay diferencia entre las fotos si hacemos zoom...¿alguien tuvo este problema?¿se soluciona?¿es recurrente en tokina? Leí en algún foro a un usuario comentar que esta falla ocurría en nikon... usuario llamado "peter" adjunto https://respuestas.me/q/precision-de-enfoque-en-el-nuevo-tokina-11-20-esperado-o-defecto-34003732192 Les dejo archivos en dropvox para que comparen el resultado usando la pantalla y usando el visor. https://www.dropbox.com/sh/ri69ctsl1qfeto7/AADSmguTuwFTTpqj6dWbiHt7a?dl=0 ojala me puedan orientar, gracias.
×
×
  • Crear nuevo...