Jump to content
Sign in to follow this  
megami_tachibana

Hola!

Recommended Posts

Hola, soy nueva en esto de la fotografía por lo voy algo perdida. Espero poder aprender de vosotros y que me podáis ayudar de vez en cuando. 

De hecho ya empiezo con una duda: tengo una D3500 y estoy teniendo problemas a la hora de compensar la luz, no sé que pasa que da igual si cambio ISO, diafragma o velocidad de exposición que el sensor  de composición de exposición se queda en 0 o en negativo, pero no consigo que suba a positivo para hacer fotos a cosas blancas. Antes iba bien por lo que he reiniciado varias veces la configuración de la cámara para ver si no había tocado algo sin querer pero nada. Esto es en manual, en semiautomático bajando mucho la velocidad y dandole al botón de compensación sube un poco pero tampoco demasiado.  

A vez si alguien me puede ayudar, por favor. Gracias! 

Share this post


Link to post
Share on other sites

Hola y bienvenida al foro.

Creo que sería mejor que le pidas a un moderador que mueva tu mensaje a la sección del foro que se llama Principiantes:
https://www.nikonistas.com/digital/foro/forum/60-principiantes/

O a la de tu cámara:
https://www.nikonistas.com/digital/foro/forum/127-d3500/

Como esta es la sección de Bienvenida, supongo que recibirás más respuestas en las otras dos.

Un saludo.
P.S.: para pedirle a un moderador que mueva la consulta, pasa el cursor del ratón por la esquina superior derecha de tu mensaje y verás un "botón" de Reportar mensaje. Haz clic en él y luego escribe el motivo.

Share this post


Link to post
Share on other sites
hace 1 hora, Galois dijo:

Hola y bienvenida al foro.

Creo que sería mejor que le pidas a un moderador que mueva tu mensaje a la sección del foro que se llama Principiantes:
https://www.nikonistas.com/digital/foro/forum/60-principiantes/

O a la de tu cámara:
https://www.nikonistas.com/digital/foro/forum/127-d3500/

Como esta es la sección de Bienvenida, supongo que recibirás más respuestas en las otras dos.

Un saludo.
P.S.: para pedirle a un moderador que mueva la consulta, pasa el cursor del ratón por la esquina superior derecha de tu mensaje y verás un "botón" de Reportar mensaje. Haz clic en él y luego escribe el motivo.

Vale, gracias!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing

    No registered users viewing this page.

×