Jump to content

Terrens

Usuarios avanzados
  • Content Count

    147
  • Joined

  • Last visited

About Terrens

  • Rank
    Asidu@
  • Birthday 10/18/1985

Profile Information

  • Género
    Hombre
  • Población
    Cantabria
  • Aficiones
    DJ & Productor Musical, Diseño 3D...

Recent Profile Visitors

675 profile views
  1. Terrens

    El Angel Negro

    La idea, el lugar, el trabajo de vestuario, la expresión ... me parece todo perfectamente acertado. Lo único la edición, me falta algo más de detalle en los negros, un poco empastados para mi gusto. Pero el trabajo igualmente espectacular
  2. Hola compañer@s del foro. Ya sé que esto no es un tema nuevo y que quizás a alguien ya le haya pasado algo parecido. Pero en mi caso es que me parece alarmante, voy a comentar el problema. Como sabréis al importar nuestras fotografías a Lightroom nunca se van a ver igual que lo que vemos en cámara porque Lightroom interpreta a su maneras los raw de las diferentes marcas de cámaras. En mi caso, con la D7500 siempre había notado algo de diferencia pero desde hace unos 5 meses me subexpone muchísimo y es muy alarmante. Yo disparo siempre con el perfil plano para no llevarme mucha sorpresa pero es que llevo una temporada con este problema y no sé lo que pasa. Adjunto dos histogramas (de una misma foto), uno bien expuesto que es el que lee capture NX-D que es exactamente igual que la cámara y otro de Lightroom ya con el perfil de cámara plano que aparece en las opciones de perfiles. ¿Esto me pasa sólo a mí? ¿Hay alguna forma de solucionarlo? Me he llegado a plantear abrir siempre los RAW con capture ND-X y exportarlos a tiff de 16 bits para intentar no perder nada de información... ¿como lo veis? ¿alguna solución? ¿Lo doy por imposible y me pongo a exportar raws como loco desde capture nd-x? Muchas gracias chic@s!
  3. Terrens

    Monitor para editar fotos.

    alguien sabe del Lenovo Thinkvision P27u-10 ??? Es 4K y según la web es 99,5 % AdobeRGB, 145,7 % sRGB, 97,9 % DCI-P3, 99,5 % BT.709 Si esto es verdad y según la web lo puedes comprar por 560 euros lo que es una ganga para esas especificaciones!!!
  4. No nada tío.. lo que me preguntaba rabla es que si sigma sugiere algún metodo de calibración... pero no ponen nada de eso
  5. Que va... si lo he comprado a un compañero del foro y él no tenía ningún problema de foco. Yo tengo un 17-50 2.8 de sigma y va clavado si el problema lo tengo en f1.4. A partir de 2.8 sí que va bien
  6. Desconozco si existe tal manual... Desde luego en la caja no viene. En la página de sigma si vienen unos vídeos pero solo son del uso del programa y no del método en sí de como hacer las comprobaciones
  7. Pues literalmente he hecho eso que dices si. Lo he hecho con las distancias que marca el dock de sigma 0,3 , 0,4..... Y cada vez que cambiaba de distancia quitaba el resultado de la corrección en cámara. Anoté todos los valores que daba y después los apliqué con el dock. Que pasos he hecho mal? Lo tendría que hacer de otra manera?? Tengo el dock como en cámara los ajustes van de menos 20 a mas 20
  8. En mi caso los resultados han sido: - a 0,3m -> +7 - a 0,4 -> +8 - a 0,6 -> +11 - a más de 2 metros -> +10 Aunque me creo que a 0,3m no queda bien ajustado del todo. El resultado ha sido una media de 5 (o más) medidas. He utilizado el método de enfocar desde el visor, después pasar al live View enfocar a mano y seguidamente apretar el botón lateral de AF y el de grabar video. Él sólo me daba las correcciones necesarias. Después de hacer las medias comprobaba en Lightroom las fotos para corroborar que quedaba bien enfocado. Luego he metido las correcciones desde el sigma dock, y listo. Parece que todo va bien. Aunque no me fio mucho de la distancia de 0,3m, pero es algo que creo que no voy a utilizar nunca. Pero no se me quedará en el olvido. Espero que todo vaya bien en la sesión. Muchas gracias a todos!! Volveré con los resultados lo prometo!
  9. muchas gracias compañero! sí, lo del disparador en vez de eso es hacer un Mup de 3 segundos acabo de descubrir que si después de enfocar automáticamente, voy al modo live y lo enfoco a mano, después apretando el botón de af y el de grabar video se autocalibra y graba la corrección que a él le parece. a veces me da +8 otras +11 entre esos valores me está dando. haré una media de calibraciones que será lo más fiable y dejaré de darle vueltas al tema por lo menos por hoy. Espero que para la sesión que tengo el viernes no me deje tirado, igualmente haré varios enfoques por si acaso. Muchísimas gracias. Lo que no sé si hacer el ajuste en varias distancias con el sigma dock o sólo con la cercana. me parece que el problema lo tengo en todas las distancias. igual con la corrección de la cámara es suficiente. tengo que verlo detenidamente. Gracias a todos !!!!!
  10. pues probaré a +8 a ver. yo es que me estoy volviendo loco. es que ahora estoy poniendo -20 (por exagerar) y me hace foco en el mismo lugar no lo entiendo. pero en otra ocasión si lo he notado cuando he probado +4 pero no me di cuenta de que no estaba enfocando en el punto central jajaja. el caso es que ahora cambio valores en la cámara y me hace foco en el mismo sitio. muchas gracias compañero
  11. sí, he empezado de nuevo , he quitado los valores que tenía en cámara. porque ni a +4 lo veía claro. lo tengo todo a cero ahora mismo y estoy con ello.
  12. Si, si esa prueba es las fotos que pongo al inicio del post. Claro que los 45° era a ojo con un cartabon... no se como de fiable sera mi ojo jajaja
  13. nada que va, el objetivo no tenía ninguna corrección hecha con el sigma dock ni nada. pero fijándome bien en las fotos que puse en el inicio del post, si que da también la impresión de que a 2.8 también se queda el foco atrás gracias!
  14. lo pusiste en la cámara? y te clava bien el enfoque a diferentes distancias? muchas gracias!! en mi caso es una d7500.
  15. Si claro! Ya se que es para eso también. El problema es que el enfoque lo clava a 2.8 pero no a 1.4. Y no puedo hacer el ajuste solo para 1.4. Esa es la impresión que me da ojo, igual me equivoco. Gracias!!
×