Jump to content

Search the Community

Showing results for tags 'averia'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 7 results

  1. eduardore2020

    Manchurron en fotos con zoom en P900

    Hoy se me ha caído la cámara al suelo. En principio pensé que funcionaba correctamente, pero al ver fotos en la que he usado el zoom, se aprecia claramente una mancha no uniforme en una zona de la foto. Si la foto la realizo sin zoom no veo ese defecto y si el zoom es casi de macro no lo aprecio, aunque supongo que estará ahí. ¿Qué pensáis que puede ser? ¿Será reparable? Muchas gracias.
  2. Buenas noches. He buscado en el foro previamente pero no he encontrado ningún hilo que haga referencia al tema. Así que publico por si alguien sabe y así vamos aprendiendo. Recientemente mi 70/200 VR empezó a fallar con el enfoque. Enfocaba, pero algunas veces se quedaba el foco en un punto fijo y sólo a base de moverlo manualmente conseguía que volviera a funcionar. Lo llevé a reparar y allí le hicieron un ajuste del circuíto de enfoque y del helicoidal. Así como una limpieza de anillos, engrasado y centrado. Me lo devolvieron, lo probé y quedé muy contento. Lo llevé a una sesión y el objetivo funcionaba perfectamente. Luego vino esto del confinamiento y no volví a utilizarlo hasta hace una semana. Mi sorpresa fue tremenda cuando descubro que, no solo no se mueve en autofoco si no que además cada vez que intenta enfocar emite un zumbido agudo. He vuelto a consultar y me comentan en el SAT que esta avería es diferente de la anterior, de modo que no me lo cubre la garantía. Me ofrecen dos posibles soluciones. Limpieza del motor (según el técnico en muchos casos funciona y dura mucho tiempo). Sustitución del motor, casi cien euros más caro, pero probablemente sea lo que haga. Este objetivo es el 2.8, llevo con él desde 2013 y lo he usado mucho, en espectáculos sobre todo y siempre con el enfoque contínuo. Mucha tralla. Solo comentar mi experiencia por si a alguien le sirve o por si alguien puede aportar algún dato técnico al respecto. Un saludo y mucho ánimo, que el sector lo está pasando fatal.
  3. DavidR_Garcia

    Avería en Nikkor 55-200 VR

    Muy buenas: Escribo este post para contar mi pequeño último disgusto... Resulta que tengo desde hace ya unos 4 años un teleobjetivo af-s dx nikkor 55-200 VR f 4-5.6G, funcionando desde el momento de su adquisición de un modo perfecto. Cabe decir que este objetivo lo adquirí de segunda mano, pero su estado era muy bueno y he realizado muchísimas fotos con él desde entonces... No lo he tenido parado, vaya. El caso es que, de un día para otro y sin haber llevado ni un solo golpe, por más mínimo que pudiera ser, el VR se ha estropeado. Es una avería extraña, ya que en un 10 por ciento de las veces funciona, pero la mayor parte del tiempo no se activa la estabilización. Incluso en ocasiones el objetivo realiza un ruido como un "clac clac clac clac" así cuatro veces, muy seguido, y luego para. Es algo que no entiendo pues lo cuido muchísimo, ya que es uno de los objetivos que más uso. En definitiva, tiene facil solución? Merece la pena arreglarlo siendo solamente el VR lo que está averiado? (El objetivo funciona perfectamente salvo por la estabilización). Me saldrá a un precio lógico, teniendo en cuenta que el objetivo en su momento me costó alrededor de 100 euros?
  4. Julio Perez Sotillo

    Problemas de obturador 196.000 disparos

    Buenos días, hace un par de días me dejo de funcionar de manera repentina la cámara dando error y haciendo un ruido extraño, lleva 198.192 disparos, para algunos pensareis que son mucho, a mi parecer pocos son para que falle el obturador de una cámara con un precio elevado y supuesta buena calidad. Alguien más, ha tenido problemas con esos disparos? Un saludo.
  5. Carmelo gonzalez

    COOLPIX P520

    Buenos días tengo una coolpix p520 y cuando la voy a cargar se queda la luz de on/off en verde y no carga. la luz de carga no enciende. He comprobado si es la batería y no es. Me pueden ayudar sobre este tema. Gracias
  6. TLuke

    Me doy por vencido?

    Muy buenas noches nikonistas! Hacía muuucho tiempo que no entraba por el foro. No sé muy bien dónde ubicar esta consulta, es sobre la página de oficial de Nikonistas. Me registré en su día al comprarme un equipo de aficionado (Nikon D5200), para completar todo el tema de registro de la cámara y extensión de garantía. Llevo bastantes días ya intentando ingresar y no hay manera, trato de recuperar contraseña, la web me dice que se me ha enviado un correo de recuperación pero nunca me llega. (tampoco me llega al correo spam). Hago constar que hace cuestión de algo más de un año, adquirí una coolpix B500 para mis padres e intenté registrarla para lo de la garantía, sin éxito. Envié varios correos al soporte informando del problema para acceder a la cuenta y nunca obtuve respuesta. ¿Qué ocurre? ¿Cómo puedo recuperar mi contraseña o credenciales de ingreso correctamente? ¿Qué opciones de contacto tengo con el servicio técnico para resolver estas incidencias? y ¿qué opciones tengo para reparar mi cámara Nikon D5200, dónde puedo encontrar soporte oficial en garantía? Os agradecería la ayuda, no sé qué hacer ya...
  7. Hola amigos. Después de gastar varias cámaras Nikon, desde la primera que compré en Nueva York hasta unas cuantas en China, hace unas semanas compré una Nikon D750 en el corte inglés y ya por fin puede registrarme en Nikonista con un número de serie Nikon España :) Comprobé número de serie y no era de las "malas". El caso es que después de 1 mes de uso y 660 disparos exactamente, empiezo a notar pequeñas manchas redondas en las fotos y supongo que ha entrado polvo en el sensor. Pongo la cámara en posición espejo arriba y me encuentro con la desagradable sorpresa que podéis ver en la foto que adjunto: una de las cortinillas del obturador está deteriorada. No sé si venía así de fábrica, o si realmente lo que hay manchando el sensor son algunos pequeños fragmentos del obturador. El caso es que ayer ya hice uso de la garantía en el corte inglés, y solo me queda esperar Alguien había visto algo así? He tenido Nikon D3100, D5100, D5500, D7200... todas las he vendido con algo de garantía y siempre sin problemas. Este modelo Nikon D750, está claro que está gafada.
×