Jump to content

Archived

This topic is now archived and is closed to further replies.

Joanji

Problema mal enfoque en laterales.

Recommended Posts

Hola, buenas!

Agradecería mucho si alguien me puede ayudar!

Desde hace 5 años tengo una D40, pero dejé de utilizarla porque las imágenes salían desenfocadas de los laterales, aunque pusiese enfoque manual o automático me ocurría lo mismo. El caso es que me gustaría arreglarla.

Tengo el objetivo que venía con la cámara, es un AF-S Nikkor 18-55mm.

He encontrado un manual de cómo ajustar el enfoque con los tornillos situados debajo del espejo, pero antes de tocar nada me gustaría que alguien me aconsejara si es culpa de la cámara o del objetivo. Si alguien se ha encontrado con el mismo problema o sabe qué hacer, le agradecería muchísimo su ayuda.

Dispongo de herramientas y no es problema para mi intentar repararlo.

Os pongo una imagen para que podáis ver lo que me ocurre. Si os fijáis, los laterales están desenfocados.

Gracias de antemano!

Saludos

post-83329-0-37587200-1368624787_thumb.jpg

Share this post


Link to post
Share on other sites

Yo llevo 5 años o algo mas con la mía y no me ha pasado eso (aun......), has probado con otros objetivos?, espero que puedan ayudarte, me interesa este tema por si me sucede lo mismo algún día. espero que tengas suerte ;)

Share this post


Link to post
Share on other sites

Gracias por responder, la verdad es que no he probado con otros objetivos, ya que  no se de nadie que pueda dejarme uno. Ojala algun entendido o alguien que se haya encontrado con el mismo problema me pueda ayudar. Si doy con la solucion no te preocupes que la voy a postear aqui para que todos nos podamos beneficiar.

Share this post


Link to post
Share on other sites

Sin datos de la foto es aventurado opinar. El foco podría estar en el punto más cercano de la maceta superior izquierda, por lo que el resultado sería normal.
Podrías hacer dos fotos a un objeto a 18mm y otras dos a 55mm, y con dos diafragmas diferentes en cada caso, f/3,5 y f/10 para 18mm, y f/5,6 y f/16 para 55mm, procurando utilizar el punto de enfoque central en todas. Compara las fotografías o cuélgalas con los EXIF en este mismo hilo.
Saludos.
 

Share this post


Link to post
Share on other sites

Según interpreto lo que dices, te pasa lo siguiente:

 

Enfocas con el punto central.

La foto sale nítida en esa zona de enfoque.

La foto no sale nítida en los bordes.

 

Si es esto, no es problema de enfoque es problema de nitidez en los bordes de tu objetivo.

 

Si no es esto, que pudiera ser front o back focus, has las pruebas pertinentes (busca en el foro que hay multitud de hilos sobre el tema) para asegurarte.

 

Saludos

Share this post


Link to post
Share on other sites

¿Llevas un filtro barato puesto? ¿Has probado quitándolo?

 

No hagas fotos a cosas en distintos planos, no averiguarás nada; fotografía una carta de enfoque o una pared de ladrillos absolutamente paralela al sensor.

Share this post


Link to post
Share on other sites

Sin datos de la foto es aventurado opinar. El foco podría estar en el punto más cercano de la maceta superior izquierda, por lo que el resultado sería normal.

Podrías hacer dos fotos a un objeto a 18mm y otras dos a 55mm, y con dos diafragmas diferentes en cada caso, f/3,5 y f/10 para 18mm, y f/5,6 y f/16 para 55mm, procurando utilizar el punto de enfoque central en todas. Compara las fotografías o cuélgalas con los EXIF en este mismo hilo.

Saludos.

 

Buenas!

Ya he hecho las fotos como me has dicho, la verdad es que con f/10 y f/16 mejora bastante.

Esta es en 18mm con f/3.5

post-83329-0-28030400-1368641729_thumb.jpg

Share this post


Link to post
Share on other sites

Y la última, en 55mm con f/16.

 

¿Qué opináis?

Mañana probaré con una carta de enfoque y también la cuelgo.

 

Muchas gracias a todos!

 

post-83329-0-62265200-1368641893_thumb.jpg

Share this post


Link to post
Share on other sites

Esas pruebas no sirven.

 

Sigue las indicaciones de HermetiC, y además con cámara en trípode y si no es posible apoyada en un sitio firme.

 

Saludos

Share this post


Link to post
Share on other sites

Esas pruebas no sirven.

 

Sigue las indicaciones de HermetiC, y además con cámara en trípode y si no es posible apoyada en un sitio firme.

 

Saludos

 

Ok, no pasa nada, por si acaso servía jeje. Mañana probaré con carta de enfoque y con trípode y la cuelgo.

Gracias y saludos!

Share this post


Link to post
Share on other sites

Buenas os muestro las fotos tomadas de la carta de enfoque.

Como veis enfoca bastante mal.

Espero que me podais ayudar.

Gracias.

post-83329-0-37732100-1369226766_thumb.jpg

post-83329-0-76675300-1369226815_thumb.jpg

Share this post


Link to post
Share on other sites

A mi me pasaba con el 70/200, la reparación fue cara, para descartar prueba con mas lentes

 

Share this post


Link to post
Share on other sites

Hola buenas R.Jimsor y no sabes cual era el problema del objetivo.

Share this post


Link to post
Share on other sites

Buenas os muestro las fotos tomadas de la carta de enfoque.

Como veis enfoca bastante mal.

Espero que me podais ayudar.

Gracias.

 

Como no las subas un poco mas grandes poco se puede ver.

 

Saludos

Share this post


Link to post
Share on other sites

A pesar de lo pequeñas e inclinadas, pareciera que el objetivo estuviese descentrado, aquí tienes un pdf que puedes imprimir y pegar sobre una pared para fotografiarlo a diferentes aperturas, asegurándote de que el sensor quede paralelo a este. De confirmarse el descentrado, por el precio con que podrías hacerte con otro objetivo igual no consideraría reparar ese.

 

saludos y suerte

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×