Jump to content

Rabla

Moderadores
  • Contenido

    17.747
  • Miembro desde

  • Última visita

  • Días ganados

    36

Todo lo publicado por Rabla

  1. Efectivamente, ese modelo de cámara no es compatible con HSS Saludos
  2. No se puede quitar, tu cámara es de ese formato ¿Que objetivo venía de serie con tu cámara? Saludos
  3. Con la opción 'Aplicar configuracion a live view' Activa ves en pantalla/visor la 'exposición de la foto' Supongamos una configuración de estudio que se suele dar: iso 100, 1/200, f8 Como estamos en condiciones bajas de iluminación, la foto saldrá muy subexpuesta ('negra') y por tanto en el visor veremos todo 'negro' por lo que será muy complicado encuadrar y saber donde estamos enfocando. ¿Que pasa con los flashes que tenemos?: que la luz del flash no existe hasta en momento del disparo y por tanto la cámara no sabe cuanta luz hay para 'representarla por el visor' Si se selecciona Desactivado, se puede ajustar el brillo del visor, de forma que se verá la imagen independientemente de la configuración de exposición elegida. Saludos
  4. Claro, porque expones para el ambiente En estudio, normalmente se expone para el flash, intentando que la luz ambiente no influya Saludos
  5. Lo que tienes que hacer es desactivarlo, para que no tome la configuración de la cámara y veas todo oscuro por el visor Saludos
  6. No conozco el objetivo, pero me lo imagino Tu cámara no te lo reconocerá y además tendrás que exponer a ojimetro (perderás el fotómetro) Por otro lado, si el adaptador no lleva lentes no podrás enfocar a infinito Saludos
  7. Permíteme que discrepe, Nikon ya se preocupa de compatibilizar su software (como cualquier otra marca: Canon, Sony, etc) y creo que es lógico que otros desarrolladores de software son los que se tienen que preocupar de sus productos. Saludos
  8. Si no recuerdo mal, aunque apagues la cámara en mitad de un proceso de escritura la cámara hace caso omiso y el proceso continúa (En las reflex, supongo que en las Z también) Saludos
  9. Rabla

    La Reina

    Te la inserto (copias la dirección de la imagen y la pegas tal cual en el post) Saludos
  10. Si te fijas en las indicaciones de El Manual (apartado solución de problemas) esa pantalla indica cámara no compatible con CLS, que unido a lo que indicas: Hace pensar que hay un fallo de contactos, que podría ser por que no pones el flash en su posición correcta, contactos sucios o contactos en mal estado
  11. ¿El indicador de 'flash listo' se enciende en el visor de la cámara? ¿En que modo tienes la cámara? Saludos
  12. No estrictamente, es para que te reconozca el diafragma del objetivo y de esa forma poder utilizar el exposímetro. Creo que no, en la Z50 parece que no se puede Saludos
  13. Pues si has hecho pruebas con el visor tapado y no sale es que estaba luz por el visor ( cosa normal) Saludos
  14. ¿Tenías tapado el visor de la cámara?Saludos
  15. Te lo muevo al 'Glorious' que igual ahí saben orientarte mejor Saludos
  16. Rabla

    D3100

    - No publicar el mismo post en diferentes áreas (cross posting)
  17. Rabla

    D3100

    - No publicar el mismo post en diferentes áreas (cross posting)
  18. Rabla

    configuracion mb-d10

    Bueno, ahora que me fijo en la fecha de creación, supongo que ya lo habrá descubierto.
  19. Rabla

    configuracion mb-d10

    Como te comenta El Manual: Para asegurarse de que la cámara funciona como es de esperar cuando se utilizan ocho baterías de tamaño AA con el pack de baterías MB-D10 opcional, hay que elegir en este menú la opción que coincida con el tipo de baterías que se encuentren en el pack de baterías. No es necesario ajustar esta opción cuando se utilizan las baterías EN-EL3e o las EN-EL4a o EN-EL4 opcionales Es decir, esa opción solo es efectiva cuando se utilizan baterías(pilas) del tipo AA Saludos
  20. Disculpa, pero no entiendo lo de que "un sensor recoge mas luz que otro" Saludos
  21. Y algunos (o muchos) objetivos Z son mas voluminosos que sus equivalentes f Saludos
  22. Solo una matización, la diferencia no es 1 mm, es 0,1mm Saludos
  23. No, porque para que funcione ese modo, tu cámara debe saber el f del objetivo pero ella no es capaz de saberlo. Saludos
  24. Todo totalmente correcto, es mas: - Seguramente pierdes el exposímetro, con lo cual tienes que exponer a 'ojímetro' o prueba ensayo y error - No pones cual es el objetivo, pero seguramente ese objetivo solo tiene un diafragma Saludos
×
×
  • Crear nuevo...