Jump to content

Archived

This topic is now archived and is closed to further replies.

rutxer

Problemilla con el fotómetro de la FM2

Recommended Posts

Buenas! Como sabréis hace más o menos un año que compré una FM2n y ahora parece que hay algun problema con el fotómetro.

 

He puesto pilas nuevas (para descartar lo obvio). Tiende a marcar "-" (subexpuesto) en casi cualquier situación incluso en las que sé que los parámetros son de sobreexposición total.

 

Al cambiar de velocidad a veces muestra la exposición correcta, a veces sólo por un momento. A lo mejor digo una sandez, pero parece que el fotómetro y la rueda de velocidades no se llevan bien...

 

Se aceptan consejos.

 

Por lo demás la cámara sigue impoluta!

Share this post


Link to post
Share on other sites

Hola rutxer.

Quizás lo que diga ahora no tenga suficiente base para hacerlo pero mi intención es aportar un poco de luz.

 

Detrás del aro/bayoneta hay un hilo conectado a la pestaña de acoplamiento al sistema AI que mide la apertura del objetivo.

Ese hilo (tensado con un muelle) transmite la ubicación del diafragma a una pista (media luna) de material electroresistente (vamos, una resistencia como las que llevan los potenciómetros).

Como lo demás ya lo sabes sólo te apunto que, según dónde haya estado dormitando el sueño de los justos, algunas de esas resistencias acumulan suciedad y hacen que la lectura sea erronea.

¿No recordáis (los más ancianos) aquellas radiocassetes y autoradios que nos machacaban con ruidos al subir o bajar el volumen? Aparte de la propia música, claro :wacko: :wacko:

 

Avísame si no entiendes algo (o si lo entiendes, que aún es más difícil) <_<

Share this post


Link to post
Share on other sites

Creo que lo que el maestro quiere decirte es que tienes un mal contacto en alguna parte.

Lo más apropiado sería desmontar y limpiar peeero no te lo aconsejo si no tienes práctica en estos asuntos.

 

Yo probaría a mover varias veces el anillo de diafragmas del objetivo para ver si recuperas el contacto perdido, igual que la rueda de sensibilidades de la película y la de velocidades...

 

Suerte y que no sea ná. Me gusta tu optimismo al llamarle a esto "un problemilla".

Share this post


Link to post
Share on other sites

Haz caso a FPS y no metas mano si no conoces bien lo que vas a encontrar.

 

El mecanismo está realizado a base de muelles, poleas, hilos y mucha tornillería pero lo peor son los ajustes/desajustes que se producen cuando se tocan.

 

Al desmontar la bayoneta y meter mano en el sistema de arrastre, hay un par de piezas que hay que volver a colocarlas usando una tercera mano.

 

Pero vamos que se puede hacer.

Share this post


Link to post
Share on other sites

Si es que lo que no me solucioneis vosotros dos... :D

 

He hecho lo que me habéis recomendado (mover anillo de diafragma y rueda de velocidades de extremo a extremo) unas cuantas veces y todo funciona sin problemas!

Share this post


Link to post
Share on other sites

Si es que lo que no me solucioneis vosotros dos... :D

 

He hecho lo que me habéis recomendado (mover anillo de diafragma y rueda de velocidades de extremo a extremo) unas cuantas veces y todo funciona sin problemas!

 

Procura que no se quede mucho tiempo en dique seco.

Úsala de vez en cuando para evitar que se "oxide" alguna parte móvil.

 

!Ala¡ a disfrutarla.

Share this post


Link to post
Share on other sites

Si es que lo que no me solucioneis vosotros dos... :D

 

He hecho lo que me habéis recomendado (mover anillo de diafragma y rueda de velocidades de extremo a extremo) unas cuantas veces y todo funciona sin problemas!

 

¡¡¡Mecachissss....!!! Yo que te la iba a cambiar por unos carretes de portra para la FM3a y vas tu y la resucitas... Si que es que no sabemos estarnos calladitos   :wacko: :wacko:  -->  :lol:  :lol:  :lol:  :lol: 

 

Que la disfrutes muchos años, socio. Un saludo.

 

:9lovenikon:

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×