Jump to content

Archived

This topic is now archived and is closed to further replies.

xavi_bcn

Problemas programa S, tendre algo mal?

Recommended Posts

Hoy por fin he podido estrenar la camara, se puede decir que soy usuario nuevo con estas camaras ya que hace muchos años tuve una reflex pero analógica . Con el programa S, se supone que tu pones el tiempo de exposicion y la camara controla la abertura de diagragma y la Iso, bien he querido hacer una foto a un rio dando mas tiempo de exposicion (3 seg.) y la foto ha salico quemada. Os paso los datos exif:

 

MTR, SPD, AP. :  Matricial,   3",  f29

EXP. MODE, ISO: S, 100

BALANCE BLANCOS : -3,7

 

Tengo algo de la configuracion , mal?

 

Share this post


Link to post
Share on other sites

Puedes poner la foto? Más que nada para ver como de quemada está, porque por la abertura y tal, no tiene porque salir quemada... De aficionado a aficionado te lo digo jaja

Share this post


Link to post
Share on other sites

Pues ahi hay algo jodido, quizas el objetivo, o no se, prueba a resetear la cámara a ver...

Share this post


Link to post
Share on other sites

Ya lo he hecho, pero nada. Estoy haciendo pruebas, incluso con el programa guide, funcionamiento avanzado, mostrar el flujo de agua, y cuando lo pongo a mas de 1 segundo me dice que el sujeto esta muy iluminado, intento bajarlo con el balance de blancos pero no hay manera. Mi objetivo es un nikkor 18-200. Vr G, aunque conotras fotos en programas automaticos salen unas fotos estupendas, pero maldita la gracia que no pueda jugar con las velocidades.

Share this post


Link to post
Share on other sites

Seguramente no le pase nada, si tu le das 3 segundos, la cámara cierra a f29 , ISO a100 y quema, hay demasiada luz, vuelve al anochecer. Deja el balance de blancos, que seguramente confundes con el ajuste de exposición. Saludos

Share this post


Link to post
Share on other sites

Es algo muy extraño, a ver si me estoy confundiendo yo, os explico como lo hago, pongo la camara en S, y giro el dial a 3", valor f se coloca el solo al que necesita, 22, 29 o 32, ya me dice que el sujeto esta muy iluminado, en la pantalla de informacion ya me dice que la foto saldra sobrexpuesta +5, intento bajar el valor pero no hay manera incluso a -5, la foto esta en el visor a +5, con lo cual me sale quemada.

 

He intentado un preajuste manual del balance de blancos, haciendo una foto y tampoco, mas de lo mismo. Estoy por hacerme un pisapapeles con la camara. 

Share this post


Link to post
Share on other sites

No es extraño. Si hay mucha luz hay mucha luz. Para eso hay filtros de densidad neutra y si no prueba en un horario que no haya tanta luz

Share this post


Link to post
Share on other sites

Pues sera eso, ahora que esta empezando a anochecer, estoy haciendo pruebas y si es asi, pero esta mañana estaba en el bosque en una zona de penumbra y tambien me salia sobreexpuesta. Disculpad si despues de todo eso es esta gilipollez.

 

Mirare los filtros neutros que preciso. Gracias.

Share this post


Link to post
Share on other sites

Si estas en s la compensación de el exposición abre o cierra el diafragma para compensar. Pero en tu caso ya estaba todo lo cerrado que podía y igual tenía una sobre exposición de 5 pasos así que por más que quieras compensar es imposible que el diafragma cierre mas

Share this post


Link to post
Share on other sites

Prueba en Manual, y cambia al modo "A" para probar. Pero vamos, el hecho de que una foto dure 3"... me parece mucho aunque la cámara te cierre a f/29

Share this post


Link to post
Share on other sites

Quizá tres segundos sean demasiados para las excesivas condiciones de luz que haya en la escena que quieres fotografiar. Aun poniendo la sensibilidad al mínimo en ISO100 y el diafragma lo más cerrado posible (¿F29?) quizá aun te queden sobre-expuestas. Lo de compensar la exposición en este caso no te va a servir para nada, ya que si lo colocas a +5 te va a tender a abrir el diafragma para que quede aun más clara todavía y si le pones a EV-5 no te va a hacer nada porque no puede "tocar" ningún parámetro para conseguirlo, ya que los tienes todos al límite.

 

 

El exposímetro de la cámara te va a dar pistas sobre si efectivamente hay mucha luz para 3 segundos o es por algún fallo.

 

 

Suerte!

Share this post


Link to post
Share on other sites

Muchas gracias a todos por las respuestas, estoy bastante pez en esto, y viendo algunas fotos vuestras siento envidia sana de vuestra evolución. Espero que con el tiempo pueda colgar alguna a un nivel aceptable.

Share this post


Link to post
Share on other sites

Aparte de lo bien te han dicho casi todos los compañeros, con toda la razón, solo un apunte, Con ese tiempo, aún con filtros o en plena penumbra, ni un maestro Yogui de esos que levitan, sin un trípode podrían sacar una foto sin trípode.

Saludos

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×