Jump to content

Confirmacion de enfoque


motormerino
 Compartir

Publicaciones recomendadas

Hola!!! Acaba de caer en mis manos, por fin, una Z6II. He leído el manual y no encuentro respuesta. Seguro que es una tontería pero no doy con ello. Cuando enfoco, el cuadradito rojo, en ningun momento se poner verde como confirmación de enfoque. Continua siempre en rojo y si disparo la foto está enfocada. ¿Hay que cambiar algo en algun menu?

Gracias!!!!

 

Enlace al comentario
Compartir en otros sitios web

Buenas.
Lo de la confirmación de foco con el cuadrado en verde, es cuando tienes la cámara en AF-S, si la tienes en AF-C siempre lo tendrás rojo.
Casi seguro que será ese tu “problema”.
Saludos

Confirmado… desconocía que en af-c no existía la confirmación de enfoque. Y también culpa mía el no haberlo probado en los demás modos de enfoque!!!!
Un millón de gracias!!!!


Enviado desde mi iPhone utilizando Tapatalk
  • Like 1
Enlace al comentario
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...