Jump to content

ovm

Usuarios noveles
  • Contenido

    2
  • Ingreso

  • Última visita

Acerca de ovm

  • Rango
    Pasaba por aquí

Profile Information

  • Población
    Venezuela

Visitantes recientes al perfil

El bloque de visitantes reciente está desactivado y no se está mostrando a otros usuarios.

  1. Estimados amigos, soy principiante así que vengo con una duda sin saber si es algo sencillo ó básico, pero que no he conseguido solucionar. Recién compré un objetivo Tamron SP AF 28-75mm (f/2.8 XR Di LD Aspherical (IF) Macro), y sorpresivamente cuando intento usarlo en mi Nikon D7000 no le funciona el enfoque automático cuando tengo activo el modo Live View. El enfoque funciona perfectamente con el modo normal (a través del visor) y para probar que no sea la cámara he montado otro Tamron (SP 90mm f/2.8 Di Macro 1:1), también sin motor de enfoque en el lente, y funciona perfectamente el autofoco, tanto en modo normal como en live view. Alguien podría ayudarme a solucionar? alguna idea de que pueda ser? Es normal ese problema de comunicación entre Tamron y Nikon D7000?Agradecido,
  2. Hola amigo, entendido y gracias por la sugerencia!!! -ovm
  3. Saludos amigos, tengo recién comprado ese objetivo y estoy teniendo un problema y quería saber si alguien le ha sucedido: no me esta funcionando el auto enfoque en el modo live view con mi Nikon D7000. Tengo otro Tamron (un 90mm Di macro 1:1) sin motor de enfoque y ese si me enfoca perfecto en el Live View con autoenfoque. Alguna idea de que puede ser? Agradecido
  4. Estimados amigos, soy principiante así que vengo con una duda sin saber si es algo sencillo ó básico, pero que no he conseguido solucionar. Recién compré un objetivo Tamron SP AF 28-75mm (f/2.8 XR Di LD Aspherical (IF) Macro), y sorpresivamente cuando intento usarlo en mi Nikon D7000 no le funciona el enfoque automático cuando tengo activo el modo Live View. El enfoque funciona perfectamente con el modo normal (a través del visor) y para probar que no sea la cámara he montado otro Tamron (SP 90mm f/2.8 Di Macro 1:1), también sin motor de enfoque en el lente, y funciona perfectamente el autofoco, tanto en modo normal como en live view. Alguien podría ayudarme a solucionar? alguna idea de que pueda ser? Es normal ese problema de comunicación entre Tamron y Nikon D7000? Agradecido,
×