Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'autoenfoque'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 5 resultados

  1. psanti

    AUTOENFOQUE NIKON D610

    Vengo con un problema que no se como solucionarlo. Me dejaron para un trabajo de la universidad una Nikon D610 con un objetivo 24-85mm. Estuve curioseando con las funciones e intentando conocer mas a fondo la cámara. La cámara hacia un autoenfoque cuando medio apretaba el botón de disparo pero cuando le cambié de objetivo y le volví a poner el suyo dejo de realizar esa función de autoenfoque. No se como volverlo a configurar como estaba. Además antes podía ir cambiando de AF-A, AF-S y AF-C apretando el botón del lateral izquierdo y con la ruleta delantera pero ahora no puedo hacerlo y ni me aparece que estuviera interactuando en la pantalla superior pequeña. Por favor ayudadme, no quiero pensar que me la he cargado.
  2. Hola, Pruebo suerte con almas caritativas de este foro que puedan ayudarme a entender qué puedo estar haciendo mal. Agradezco mucho vuestros comentarios. Tengo una Nikon D5300 y he probado ya 3 objetivos gran angular Tokina 11-16 DXII con mismo comportamiento. Al principio pensaba que se trata del "famoso problema de foco" que este modelo de objetivo tiene de acuerdo con opiniones en la red, que aparentemente se limita a algunas unidades... Pero no tiene mucho sentido que sea eso, pues ya he probado 3 objetivos distintos con mismo comportamiento. Os cuento la prueba: Con cámara en trípode, enfoque automático en punto central, si enfoco a un cojín de rallas situado a ~4 metros, con f2.8 y 16mm, el cojín sale algo desenfocado (no se distinguen bien las rallas). Si cambio a enfoque manual y efectúo varios disparos dentro del rango que indica el telémetro como enfocado consigo mejores resultados en ~2 de las 6-7 fotos que realizo. ¿Es normal que el enfoque automático enfoque peor? ¿Qué estoy haciendo mal? ¿Debería tener en cuenta la hiperfocal y enfocar unos 2 metros delante del cojín? Otro dato curioso es que, cada vez que presiono el obturador hasta la mitad para enfocar, sin cambiar nada de la escena (ni posición de cámara, ni sujeto, ni luz...), el objetivo cambia la posición de enfoque a una posición distinta. Aún dentro del amplio rango que el telémetro indica como enfocado si cambio a manual, pero con resultados muy distintos con cada foto. Hasta ahora había usado 2 objetivos Nikkor (18-140mm y fijo 35mm 1.8f). No me sucede nada de esto con ellos y de hecho enfocando en manual, el rango en el que el telémetro indica que está enfocado con ellos se mide en micras, mientras que con el otro objetivo podría medirse en milímetros del anillo perfectamente. No sé si tiene sentido mi duda, perdonad si peco de ignorante (no llevo mucho en esto). ¿Alguien entiende lo que me pasa? ¿Algún problema de concepto? ¿Problema en el cuerpo para objetivos no-nikkor? ¡Gracias mil! Dimas.
  3. Hola buenas, hace poco me compre por ebay un teleobjetivo 28-200mm de la marca sigma, mas concretamente el Sigma 28-200mm/1:3,5-5,6 d if Mi qüestion esta en que no se como activar el enfoque automático pese a que he visto por todos lados que el "if" significa enfoque interno. alguien podría ayudarme por favor? por si sirve el modelo de mi cámara es una nikon d5300
  4. Hola! Hace unos días adquirí un lente Sigma 8-16mm f/4.5-5.6 DC HSM para utilizarlo con mi cámara Nikon D5500, pero lamentablemente el autoenfoque no funciona. Leyendo las instrucciones del lente, dice que en monturas Nikon solo funcionará el AF con cuerpos que soporten los motores ultrasónicos, como los HSM o similares, en caso contrario el AF se desactivará. Me gustaría que me pudieran ayudar si es posible solucionar ese problema, no se si será necesario hacer una actualización del firmware o alguna configuración en la cámara. desde ya muchas gracias!
  5. Hola, Tengo una duda sobre mi nuevo objetivo AF-S DX NIKKOR 18-140mm f/3.5-5.6G ED VR. Cuando el autoenfoque esta en modo automatico, la rueda del modo manual se bloquea¿?¿? Lo digo porque tuve un obejtivo Nikkor AF-S DX 55-300mm f4.5-5.6G ED VR y la rueda se bloqueaba en modo automatico. En cambio en este de 18 -140mm, aún estando en modo automatico, se mueve y no se si es que esta mal o se puede mover tambien en modo automatico. Muchas gracias, Un saludo, Jaime
×