Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'autoenfoque'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 5 resultados

  1. Estimados amigos, soy principiante así que vengo con una duda sin saber si es algo sencillo ó básico, pero que no he conseguido solucionar. Recién compré un objetivo Tamron SP AF 28-75mm (f/2.8 XR Di LD Aspherical (IF) Macro), y sorpresivamente cuando intento usarlo en mi Nikon D7000 no le funciona el enfoque automático cuando tengo activo el modo Live View. El enfoque funciona perfectamente con el modo normal (a través del visor) y para probar que no sea la cámara he montado otro Tamron (SP 90mm f/2.8 Di Macro 1:1), también sin motor de enfoque en el lente, y funciona perfectamente el autofoco, tanto en modo normal como en live view. Alguien podría ayudarme a solucionar? alguna idea de que pueda ser? Es normal ese problema de comunicación entre Tamron y Nikon D7000? Agradecido,
  2. psanti

    AUTOENFOQUE NIKON D610

    Vengo con un problema que no se como solucionarlo. Me dejaron para un trabajo de la universidad una Nikon D610 con un objetivo 24-85mm. Estuve curioseando con las funciones e intentando conocer mas a fondo la cámara. La cámara hacia un autoenfoque cuando medio apretaba el botón de disparo pero cuando le cambié de objetivo y le volví a poner el suyo dejo de realizar esa función de autoenfoque. No se como volverlo a configurar como estaba. Además antes podía ir cambiando de AF-A, AF-S y AF-C apretando el botón del lateral izquierdo y con la ruleta delantera pero ahora no puedo hacerlo y ni me aparece que estuviera interactuando en la pantalla superior pequeña. Por favor ayudadme, no quiero pensar que me la he cargado.
  3. Hola buenas, hace poco me compre por ebay un teleobjetivo 28-200mm de la marca sigma, mas concretamente el Sigma 28-200mm/1:3,5-5,6 d if Mi qüestion esta en que no se como activar el enfoque automático pese a que he visto por todos lados que el "if" significa enfoque interno. alguien podría ayudarme por favor? por si sirve el modelo de mi cámara es una nikon d5300
  4. Hola! Hace unos días adquirí un lente Sigma 8-16mm f/4.5-5.6 DC HSM para utilizarlo con mi cámara Nikon D5500, pero lamentablemente el autoenfoque no funciona. Leyendo las instrucciones del lente, dice que en monturas Nikon solo funcionará el AF con cuerpos que soporten los motores ultrasónicos, como los HSM o similares, en caso contrario el AF se desactivará. Me gustaría que me pudieran ayudar si es posible solucionar ese problema, no se si será necesario hacer una actualización del firmware o alguna configuración en la cámara. desde ya muchas gracias!
  5. Hola, Tengo una duda sobre mi nuevo objetivo AF-S DX NIKKOR 18-140mm f/3.5-5.6G ED VR. Cuando el autoenfoque esta en modo automatico, la rueda del modo manual se bloquea¿?¿? Lo digo porque tuve un obejtivo Nikkor AF-S DX 55-300mm f4.5-5.6G ED VR y la rueda se bloqueaba en modo automatico. En cambio en este de 18 -140mm, aún estando en modo automatico, se mueve y no se si es que esta mal o se puede mover tambien en modo automatico. Muchas gracias, Un saludo, Jaime
×
×
  • Crear nuevo...