Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

SebasBlancoGonz

Perdido

Publicaciones recomendadas

¡Muy buenas a todos! Desde ya voy pidiendo perdón por mi ignorancia. Después de comparar y comparar cámaras, tomé la decisión de comprarme la Nikon D5100. No tengo ninguna queja sobre ella, estoy más que contento. Lo que me pasa es que a la hora de grabar vídeos, estos resultan teniendo mucho ruido en la imagen. He probado infinidad de configuraciones (que he ido encontrando navegando por internet), pero nada. Sé que esta cámara puede hacer maravillas, pero en las manos adecuadas... ¡Y yo quiero que esas manos sean las mías! Agradecería vuestros consejos. 

He empezado el curso online en el Aula Digital Nikonistas y me llevará un tiempo, pero agradecería vuestra ayuda y sugerencias! 

 

¡Muchísimas gracias! Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola Sebas, has mirado como tienes el valor ISO de tu cámara?

Sí, el mínimo, 100 y el máximo lo tengo a 1600, si no me equivoco. Te lo estoy diciendo de cabeza, puesto que tengo la batería cargando...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si el ISO lo tienes al mínimo posible y te sigue generando ruido, entonces el ISO lo descartamos.

Otra opción que se me ocurre es que el sendor se te calienta cuando estás grabando, y genera ruido térmico. Que no tendria que ser así. Haber si algun otro compañero del foro te puede ayudar.

Si no encuentras otra solución, opta por llevarla al Sat. (Servicio técnico).

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si el ISO lo tienes al mínimo posible y te sigue generando ruido, entonces el ISO lo descartamos.

Otra opción que se me ocurre es que el sendor se te calienta cuando estás grabando, y genera ruido térmico. Que no tendria que ser así. Haber si algun otro compañero del foro te puede ayudar.

Si no encuentras otra solución, opta por llevarla al Sat. (Servicio técnico).

 

Saludos

Muchas gracias por tus respuestas, J A E E. Lo tendré en cuenta.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola compañero. Si las tomas que hiciste son nocturnas o en interiores con poca luz vas a tener ruido si o si.

Y mas si tienes el ISO con posibilidad de que pueda llegar a 1600.

Haz tomas en el exterior con bastante luz. Fuerza el ISO a 100 y prueba. Así no deberías tener ruido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×