Jump to content
omarhuerta

Cámara no graba imagenes

Recommended Posts

Buenas!! Hace tiempo que no paso por aquí.

Ayer en plena sesión la cámara empezó a comportarse de forma extraña, cada vez que hacia una foto, al querer revisarla esta no se visualizaba, aún dándole al botón de reproducción. 
Una cosa muy extraña que comprobé y aún sigue pasando, es que partiendo (pej) de 20 fotos, hago 5, pulso el botón de reproducción y una de dos, la cámara no me muestra las ultimas 5 fotos hechas o me las muestra pero desaparecen 5 de las 20 que antes habían. 
Es algo muy extraño, aparte de esto la cámara (ayer) se quedaba colgada, cosa que ya he solucionado al restaurar a los ajustes de fábrica. 
Me he fijado que en el menú de reproducción tengo seleccionado ALL (todas las carpetas)  después de hacer unas cuantas fotos y querer revisarlas, estas no se muestran, compruebo el menú reproducción y este se ha cambiado a D750

 No sé si me he explicado

Mil gracias. 

Share this post


Link to post
Share on other sites

Hola compañero

Antes de pensar que sea un problema de la cámara y el cuerpo, a mi me suena que puede ser de la tarjeta...

Has probado a poner otra por si te hace lo mismo?

Es una tarjeta recomendada y comprada en algún sitio de confianza?

Si encima el menú se cambia a D750 indica que la tarjeta ha dejado de reconocerla, la cámara en algún instante... y por eso se te ha configurado como si la bahía de la tarjeta estuviese vacía.

Otra cosa que pueda ocurrir es que la hayas formateado mal en algún ordenador, o que se haya estropeado desmontándola mal del ordenador...

Pero siempre me inclino por LA TARJETA. Prueba con otra tarjeta de confianza y marca a ver si te hace lo mismo por ir descartando asuntos...

(importante que no lleves ningún grip clónico montado y que la batería sea original por descartar otras opciones)

Suerte y ya nos contarás.

Saludos cordiales

Edited by PAFER

Share this post


Link to post
Share on other sites

¿ha vuelto a pasar formateando la tarjeta desde la cámara o usando otra tarjeta? ¿Se ha solucionado el tema?

 

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×