Jump to content

Aviso de bateria baja D5300


dortizh
 Compartir

Publicaciones recomendadas

                                                                                                                                                      :9help:

Hola comunidad Nikonista me encuentro en una zona rural muy remota  la ciudad y mi D5300 fallo sorpresivamente, me encontraba haciendo unas fotos de fauna y de un momento a otro la cámara se apago, pensé que era la batería y la cambie; Para mi sorpresa las demás baterías me indicaban en el visor que estaban descargadas.

cuando regrese cargue todas las baterías y siguió el mismo aviso "Batería baja a través del  visor". la cámara no enciende su monitor y muestra solo el icono de batería baja parpadeando.

¿les ha pasado? Saben que podría ser? espero sea una tontería la que estoy pasando por alto y no sea algo grave ... sus consejos son de muchísima ayuda para mi, los leeré atentamente y de antemano  gracias por su ayuda comunidad.:1ok:

:9thank:

Enlace al comentario
Compartir en otros sitios web

hace 1 minuto, dortizh dijo:

                                                                                                                                                      :9help:

Hola comunidad Nikonista me encuentro en una zona rural muy remota  la ciudad y mi D5300 fallo sorpresivamente, me encontraba haciendo unas fotos de fauna y de un momento a otro la cámara se apago, pensé que era la batería y la cambie; Para mi sorpresa las demás baterías me indicaban en el visor que estaban descargadas.

cuando regrese cargue todas las baterías y siguió el mismo aviso "Batería baja a través del  visor". la cámara no enciende su monitor y muestra solo el icono de batería baja parpadeando.

¿les ha pasado? Saben que podría ser? espero sea una tontería la que estoy pasando por alto y no sea algo grave ... sus consejos son de muchísima ayuda para mi, los leeré atentamente y de antemano  gracias por su ayuda comunidad.:1ok:

:9thank:

Pues sinceramente,  no pinta bien... Ese comportamiento no es normal y hasta donde se no creo que sea que tienes nada mal configurado... 

Has actualizado el firmware de la cámara recientemente?

Te pasa con baterías originales?

Sí pasa con las originales, será avería de algo casi al 100%.

Mira a ver si los contactos de la batería y de la cámara están limpios. Sí lo están, supongo que te tocará pasar por algún taller. 

Enlace al comentario
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...