Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

viceroy77

¿Es un fallo de la cámara?

Publicaciones recomendadas

Saludos a todos y gracias por leerme. Ayer me llegó la D60. Deciros que no es nueva, tiene dos meses, pero parece que fuera nueva en todos los aspectos.

A modo de prueba rápida, hice algunas fotos en automático y hay algo que me preocupa, pues no sé si es fallo o qué, dado que aún no he leído las instrucciones. Resulta que cuando hago una foto donde hay algún punto o zona bastante brillante, como una zona de cielo blanco en contraste con nubes más oscuras, o puntos de luz fluorescente de un techo, al visualizarla en la pantallita de la cámara, esas zonas o puntos me aparecen parpadeando del blanco al negro. Es como si se viera en negativo, pero no toda la imagen, sino sólo esas zonas o puntos. He bajado al contraste de la pantalla LCD, pero sigue ocurriendo, por lo que no es de eso. De todas formas, en el ordenador no aparecen.

Se os ocurre algo o es problema de la cámara?.

 

Gracias y saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No, no es un fallo. Coje la camara, dale al boton del play pa ver las fotos que tienes hechas y luego con el boton d desplazamiento en vez de izqda y drcha para pasar las fotos le das hacia arriva o abajo para cambiar el modo de informacion de foto. hay unos cuantos el q a ti te sale es de altas luces, tb esta el histograma, la informacion de disparo y alguno mas. pruebalo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Saludos a todos y gracias por leerme. Ayer me llegó la D60. Deciros que no es nueva, tiene dos meses, pero parece que fuera nueva en todos los aspectos.

A modo de prueba rápida, hice algunas fotos en automático y hay algo que me preocupa, pues no sé si es fallo o qué, dado que aún no he leído las instrucciones. Resulta que cuando hago una foto donde hay algún punto o zona bastante brillante, como una zona de cielo blanco en contraste con nubes más oscuras, o puntos de luz fluorescente de un techo, al visualizarla en la pantallita de la cámara, esas zonas o puntos me aparecen parpadeando del blanco al negro. Es como si se viera en negativo, pero no toda la imagen, sino sólo esas zonas o puntos. He bajado al contraste de la pantalla LCD, pero sigue ocurriendo, por lo que no es de eso. De todas formas, en el ordenador no aparecen.

Se os ocurre algo o es problema de la cámara?.

 

Gracias y saludos.

 

Leete la página 75 del manual. Se quita simplemente dandole al mando "multiselector" hacia abajo. Es una ayuda para que veas las zonas quemadas. Sólo afecta a la visualización en pantalla. Ni en el PC ni al imprimirlas salen esos puntos. Saludos Mientras te contestaba lo ha hecho Kusto 20.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muchísimas gracias a los dos..., ya estaba yo pelín mosqueado. Este fin de semana lo voy a dedicar a leer el manual y a hacer pruebas más en serio, pues las fotos que hice ayer en automático..., regular, pero ya me lo esperaba, después de leer a novatos como yo. Seguro que me surgen dudas, así es que, me despido con un "hasta pronto".

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Saludos a todos y gracias por leerme. Ayer me llegó la D60. Deciros que no es nueva, tiene dos meses, pero parece que fuera nueva en todos los aspectos.

A modo de prueba rápida, hice algunas fotos en automático y hay algo que me preocupa, pues no sé si es fallo o qué, dado que aún no he leído las instrucciones. Resulta que cuando hago una foto donde hay algún punto o zona bastante brillante, como una zona de cielo blanco en contraste con nubes más oscuras, o puntos de luz fluorescente de un techo, al visualizarla en la pantallita de la cámara, esas zonas o puntos me aparecen parpadeando del blanco al negro. Es como si se viera en negativo, pero no toda la imagen, sino sólo esas zonas o puntos. He bajado al contraste de la pantalla LCD, pero sigue ocurriendo, por lo que no es de eso. De todas formas, en el ordenador no aparecen.

Se os ocurre algo o es problema de la cámara?.

 

Gracias y saludos.

 

No tiene importancia, para esto estamos en el foro para aprender y ayudar en lo que cada uno pueda. Veo más que importante, necesario la lectura del manual y con la cámara por delante. Animos y a disfrutar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Es algo que también me pasó el primer día, pero si eres un poco observador te das cuenat de que hay varios modos de visualización. Es un modo relativamente útil la verdad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si, es un problema común a todos los novatos, a mi tambien me pasó en su día, y tiene una -agradecida- y facil solución:

LEER EL P**** MANUAL!

 

:unsure:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

solo decirte que yo hice prácticas en un cursillo con una d40 y hacía exactamente lo mismo... por lo demás, ya tienes la respuesta en mensajes anteriores

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Es el indicador de altas luces o partes quemadas de la foto, si trabajaras con carrete habrías quemado esas partes de la película.

 

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
A modo de prueba rápida, hice algunas fotos en automático y hay algo que me preocupa, pues no sé si es fallo o qué, dado que aún no he leído las instrucciones.

Y digo yo, si sabes que no te has leido el manual, ¿porque no te paras a leertelo?, ¿vas a poner un topic para cada duda que te surja y pueda estar en el manual?.

Entiendo que te joda esta respuesta, pero coño, es que al menos miente tio, di que no tienes manual, o que no lo encuentras, o que no sabes leer, yo que se, lo que sea, pero decir que no te sale de los c------es leerte el manual y prefieres molestar por cuestiones que tienes al alcance de tu mano...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Y digo yo, si sabes que no te has leido el manual, ¿porque no te paras a leertelo?, ¿vas a poner un topic para cada duda que te surja y pueda estar en el manual?.

Entiendo que te joda esta respuesta, pero coño, es que al menos miente tio, di que no tienes manual, o que no lo encuentras, o que no sabes leer, yo que se, lo que sea, pero decir que no te sale de los c------es leerte el manual y prefieres molestar por cuestiones que tienes al alcance de tu mano...

 

MOLESTAR???????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×