Jump to content

jordiLB

Usuarios
  • Content Count

    8
  • Joined

  • Last visited

About jordiLB

  • Rank
    Pasaba por aquí

Profile Information

  • Género
    Hombre
  • Población
    ARENYS DE MAR

Recent Profile Visitors

122 profile views
  1. jordiLB

    Problema de enfoque en D500 y Tamron 150-600 G2

    Hola a todos de nuevo, Por fin reparado el Tamron, un circuito estropeado, todavia no he podido probarlo. A ver que tal. Saludos, Jordi Lodo
  2. jordiLB

    Problema de enfoque en D500 y Tamron 150-600 G2

    Hola Alpinista, Muy agradecido por tu ofrecimiento, aunque creo que de poco servirá, por que como ya dije, también hice la prueba en un cuerpo de una 3200 y hace lo mismo. De todas formas como estamos en la misma zona, igual cuando mejore todo contacto contigo y te propongo que nos veamos e intercambiemos opiniones. Saludos, Jordi Lodo
  3. jordiLB

    Problema de enfoque en D500 y Tamron 150-600 G2

    Hola Joao, Si, contactaré con el servicio técnico, el problema es que con el tema de la pandemia tardarán en solucionar el tema y ahora la fotografia es una de las pocas aficiones de que puedo disponer. Saludos, Jordi Lodo
  4. jordiLB

    Problema de enfoque en D500 y Tamron 150-600 G2

    Hola de nuevo, Gracias a todos por responder, Lo primero que comprobé era tener desconectado el VR; además a mano alzada tengo el mismo problema. La última comprobación y definitiva fué cambiar de cuerpo y probar en una D3200 y el problema seguía en focales a partir de 400 mm. con el consiguiente "bailoteo" del motor como dice Joao por lo que está claro que el problema es del Tamron y no se me ocurre que hacer excepto llevarla al servicio técnico. Si alguien piensa alguna solución agradecería el comentario. Saludos a todos y buen verano a pesar del COVID. Jordi Lodo
  5. Buenos dias, Hace un año y medio que tengo una D500 y un Tamron 150- 600 G2; la verdad es que la he usado poco y lo que mas me gusta es hacer fotos de aves a mano alzada mientras voy paseando, bien sea desde un vehículo o caminando, para lo cual iba al Delta del Ebro varias veces al año. Recientemente y por motivos obvios al no poder salir me he dedicado a hacer fotos en el jardín de casa dado que acuden muchos pájaros e incluso han anidado allí. El caso es que ahora hago las fotos con el trípode y me he dado cuenta de que a partir de unos 400 mm. tengo problemas para enfocar, tanto en Simple como en Continuo y variando tambien el número de puntos de enfoque, empieza a bailar el motor y le cuesta mucho quedar fijo, en cambio si alejo el zoom enfoca al momento....No se si será una tonteria o si hay algun problema en la cámara u objetivo. Agradecería me dierais vuestra opinion. Saludos, Jordi Lodo
×