Jump to content
Paolamejia

Veo borroso en el visor

Recommended Posts

Hola buen día, tengo una Nikon d5300 y de un momento para otro literal, usaría la cámara pero mi pila se estaba descargando la puse a cargar, cuando la desconecte se me callo pero nada grave, puse la pila y después de esto empece a ver borroso, antes de poner a cargar mi pila prendí mi cámara para hacer fotos y estaba funcionando normal no pude hacer fotos por la carga de la batería, no es la dioptria y adicional se ve borroso sale una luz roja pero la foto si sale enfocada porque la medición funciona bien, menos como se ve por el visor 

Share this post


Link to post
Share on other sites

¿Que ves borroso?

   Solo la imagen y los números de abajo los ves bien
   Todo borroso, imagen y los números de abajo

Share this post


Link to post
Share on other sites

No se si tu D5300 lleva junto al visor una ruleta para regular si tienes algún problema de vista. comprueba no la hayas tocado al recogerla

Share this post


Link to post
Share on other sites
hace 3 minutos, chema_64 dijo:

No se si tu D5300 lleva junto al visor una ruleta para regular si tienes algún problema de vista. comprueba no la hayas tocado al recogerla

Creo que dijo que eso no es.

hace 10 horas, Paolamejia dijo:

...no pude hacer fotos por la carga de la batería, no es la dioptria y adicional se ve borroso sale una luz roja pero...

Pero bueno, a ver si lo confirma la compañera.

Share this post


Link to post
Share on other sites
Pero bueno, a ver si lo confirma la compañera.
Es lo que tiene leer deprisa... no me he fijado

Enviado desde mi SM-G950F mediante Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
En 24/4/2020 a las 3:50, Rabla dijo:

¿Que ves borroso?

   Solo la imagen y los números de abajo los ves bien
   Todo borroso, imagen y los números de abajo

Toda la información para la medición de la imagen veo perfecta, pero como tal ver lo que quieres fotografiar se ve borroso 

Share this post


Link to post
Share on other sites

Buenas, no quiero ser pajaro de mal agüero, pero tiene toda la pinta que del golpe se ha movido la pantalla de enfoque si hay suerte, o si no la hay puede que el pentaprisma se haya despegado, o con un poco menos de mala suerte el espejo se haya desplazado. ya que en los tres casos la foto sale bien, ha de ser cuestión de los elementos que le presentan la vista a traves del objetivo, ya que la información también dice que está enfocada...

En cualquiera de los casos yo la llevaría al SAT, (Claro que en la situación que estamos no se como la haría ) Si fuera el caso de haberse aflojado el retén de la pantalla de enfoque sería fácil de colocar de nuevo....si tiene. algún conocimiento de como va la cosa o lo busca en internet si se considera algo manitas,,

Saludos y a ver si hay suerte y se soluciona bien..

Share this post


Link to post
Share on other sites
En 24/4/2020 a las 0:38, Paolamejia dijo:

cuando la desconecte se me callo pero nada grave

Me refiero a que comenta esto.

Share this post


Link to post
Share on other sites
hace 5 horas, Paolamejia dijo:

Toda la información para la medición de la imagen veo perfecta, pero como tal ver lo que quieres fotografiar se ve borroso 

En ese caso, como apunta @fermarin tiene pinta de desplazamiento (o descolocación) de elementos del conjunto de pantalla enfoque y pentaprisma (bueno en este caso pentaespejo) o del espejo, por lo tanto lo mejor será que la lleves a un servicio técnico para que te la revisen

Saludos

Share this post


Link to post
Share on other sites

Es lo que te comentan, a veces el golpe más tonto provoca mucho estropicio.

Tiene toda la pinta de que se haya desplazado el espejo o el pentaprisma.

Share this post


Link to post
Share on other sites
En 26/4/2020 a las 2:23, fermarin dijo:

Buenas, no quiero ser pajaro de mal agüero, pero tiene toda la pinta que del golpe se ha movido la pantalla de enfoque si hay suerte, o si no la hay puede que el pentaprisma se haya despegado, o con un poco menos de mala suerte el espejo se haya desplazado. ya que en los tres casos la foto sale bien, ha de ser cuestión de los elementos que le presentan la vista a traves del objetivo, ya que la información también dice que está enfocada...

En cualquiera de los casos yo la llevaría al SAT, (Claro que en la situación que estamos no se como la haría ) Si fuera el caso de haberse aflojado el retén de la pantalla de enfoque sería fácil de colocar de nuevo....si tiene. algún conocimiento de como va la cosa o lo busca en internet si se considera algo manitas,,

Saludos y a ver si hay suerte y se soluciona bien..

Siii la llevaré a servicio porque no se me callo la cámara se me callo fue la pila de la cámara, literalmente antes de poner a cargar la pila veía todo perfecto después de eso ya no :/

Share this post


Link to post
Share on other sites
En 26/4/2020 a las 3:17, Rabla dijo:

En ese caso, como apunta @fermarin tiene pinta de desplazamiento (o descolocación) de elementos del conjunto de pantalla enfoque y pentaprisma (bueno en este caso pentaespejo) o del espejo, por lo tanto lo mejor será que la lleves a un servicio técnico para que te la revisen

Saludos

Gracias eso trataré de hacer cuando pase todo !!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×