Jump to content

problema sobreexposición


Aixa
 Compartir

Publicaciones recomendadas

¡Buenas!

Me atrevo a abrir el hilo aquí, aunque no sé si ya este subforo tiene movimiento y si alguien lo va a ver, así que no sé si hubiese sido mejor hacerlo en otro jeje. En fin... voy al lío.

Tenemos la D40 es una cámara heredada y la tenemos como segunda cámara (la principal es la mía, la D3000). Está con su objetivo de serie 18-55 y debe tener unos 14 años o así (quizá alguno más), cosa que me alegra mucho. No sé el uso que se le dió antes de llegar a nuestras manos, pero no fue demasiado. Es la cámara que normalmente utiliza mi marido.

El problema lo tenemos al ir a hacer las fotos, en la cámara marca la exposición como buena, es decir "en todo el centro", por lo que debe salir la foto "correctamente". Sin embargo, cuando se hace la foto ésta sale sobreexpuesta, y cuando digo sobreexpuesta es muy sobreexpuesta. Os pongo un ejemplo (si consigo subirla). No sabemos si este problema viene derivado del objetivo o de la propia cámara. No he querido probar a ponerle el objetivo de la D3000 por si es algo de la cámara y vaya a ser que rompa el otro objetivo (sí, sé que si no se prueba no se puede saber pero me da miedo quedarme sin ninguno jeje)

Por cierto, esto ocurre en todos los modos: automático, manual...

La luz de autoenfoque de la cámara tampoco funciona algunas veces, y no sé si esto tiene algo que ver.

Total que a ver si alguien tiene alguna idea, le ha ocurrido alguna vez o algo.

Sé que debemos ya cambiar a otra cámara mejor (era nuestra intención desde hace algún tiempo) pero aún estamos pensando si seguir con Nikon porque ya nos han dado problemas dos cámara de Nikon (D40X y esta D40) o si pasarnos a Canon a ver si hay más suerte... Así que mientras tanto a ver si podemos averiguar que le ocurre a nuestra pequeña D40.

 

Muchas gracias a todos.

Saludos.

 

 

sobre.jpg

Editado por Aixa
Enlace al comentario
Compartir en otros sitios web

  • Moderadores
¡Buenas!
Me atrevo a abrir el hilo aquí, aunque no sé si ya este subforo tiene movimiento y si alguien lo va a ver, así que no sé si hubiese sido mejor hacerlo en otro jeje. En fin... voy al lío.
Tenemos la D40 es una cámara heredada y la tenemos como segunda cámara (la principal es la mía, la D3000). Está con su objetivo de serie 18-55 y debe tener unos 14 años o así (quizá alguno más), cosa que me alegra mucho. No sé el uso que se le dió antes de llegar a nuestras manos, pero no fue demasiado. Es la cámara que normalmente utiliza mi marido.
El problema lo tenemos al ir a hacer las fotos, en la cámara marca la exposición como buena, es decir "en todo el centro", por lo que debe salir la foto "correctamente". Sin embargo, cuando se hace la foto ésta sale sobreexpuesta, y cuando digo sobreexpuesta es muy sobreexpuesta. Os pongo un ejemplo (si consigo subirla). No sabemos si este problema viene derivado del objetivo o de la propia cámara. No he querido probar a ponerle el objetivo de la D3000 por si es algo de la cámara y vaya a ser que rompa el otro objetivo (sí, sé que si no se prueba no se puede saber pero me da miedo quedarme sin ninguno jeje)
Por cierto, esto ocurre en todos los modos: automático, manual...
La luz de autoenfoque de la cámara tampoco funciona algunas veces, y no sé si esto tiene algo que ver.
Total que a ver si alguien tiene alguna idea, le ha ocurrido alguna vez o algo.
Sé que debemos ya cambiar a otra cámara mejor (era nuestra intención desde hace algún tiempo) pero aún estamos pensando si seguir con Nikon porque ya nos han dado problemas dos cámara de Nikon (D40X y esta D40) o si pasarnos a Canon a ver si hay más suerte... Así que mientras tanto a ver si podemos averiguar que le ocurre a nuestra pequeña D40.
 
Muchas gracias a todos.
Saludos.
 
 
sobre.jpg.0c403e9d88f9da2278481e6176f2bdfd.jpg
Es posible tengas una compensación de exposición activa, compruébalo a ver


Saludos

  • Like 1
Enlace al comentario
Compartir en otros sitios web

hace 54 minutos, Rabla dijo:

Es posible tengas una compensación de exposición activa, compruébalo a ver


Saludos
 

Sé que a veces lo más evidente es lo que es, pero en este caso no es así, no tiene puesta ninguna compesación de exposición ni de nada.

 

Gracias por responder.

Saludos.

Enlace al comentario
Compartir en otros sitios web

hace 2 horas, Aixa dijo:

¡Buenas!

Me atrevo a abrir el hilo aquí, aunque no sé si ya este subforo tiene movimiento y si alguien lo va a ver, así que no sé si hubiese sido mejor hacerlo en otro jeje. En fin... voy al lío.

Tenemos la D40 es una cámara heredada y la tenemos como segunda cámara (la principal es la mía, la D3000). Está con su objetivo de serie 18-55 y debe tener unos 14 años o así (quizá alguno más), cosa que me alegra mucho. No sé el uso que se le dió antes de llegar a nuestras manos, pero no fue demasiado. Es la cámara que normalmente utiliza mi marido.

El problema lo tenemos al ir a hacer las fotos, en la cámara marca la exposición como buena, es decir "en todo el centro", por lo que debe salir la foto "correctamente". Sin embargo, cuando se hace la foto ésta sale sobreexpuesta, y cuando digo sobreexpuesta es muy sobreexpuesta. Os pongo un ejemplo (si consigo subirla). No sabemos si este problema viene derivado del objetivo o de la propia cámara. No he querido probar a ponerle el objetivo de la D3000 por si es algo de la cámara y vaya a ser que rompa el otro objetivo (sí, sé que si no se prueba no se puede saber pero me da miedo quedarme sin ninguno jeje)

Por cierto, esto ocurre en todos los modos: automático, manual...

La luz de autoenfoque de la cámara tampoco funciona algunas veces, y no sé si esto tiene algo que ver.

Total que a ver si alguien tiene alguna idea, le ha ocurrido alguna vez o algo.

Sé que debemos ya cambiar a otra cámara mejor (era nuestra intención desde hace algún tiempo) pero aún estamos pensando si seguir con Nikon porque ya nos han dado problemas dos cámara de Nikon (D40X y esta D40) o si pasarnos a Canon a ver si hay más suerte... Así que mientras tanto a ver si podemos averiguar que le ocurre a nuestra pequeña D40.

 

Muchas gracias a todos.

Saludos.

 

 

sobre.jpg

A qué diafragma os pasa esto? 

Pudiese ser que las palas del diafragma estén pegadas por una pequeña fuga de aceite. A mí me pasó con un 50 f1.8 AF, un objetivo más viejo que el vuestro. En un 18-55 no lo he oído pero mirad a ver por si acaso. 

Mira con el diafragma cerrado. Ábrelo y vuelvelo a cerrar (con la palanquita, montándolo y desmontandolo o con el botón de previsualización de la profundidad de campo poniendo f22 en la cámara). 

Sí las palas del diafragma aparecen un poco "mojadas"... Es este problema. 

En mi caso (el vuestro obviamente no sé aún si es lo mismo) la cámara calculaba el tiempo para hacer la foto a F8, por ejy, pero como las palas estaban pegadas no le daba tiempo a cerrarse prácticamente nada (y para enfocar siempre está abierto a tope)

Así que la cámara disparaba con el tiempo necesario para foto a F8 pero con el diafragma en F2... Sobreposición total. 

Abierto del todo apenas se notaba, claro. 

 

No sé si será esto, pero es de lo más plausible que se me ocurre

 

Editado por daniferal
  • Like 2
Enlace al comentario
Compartir en otros sitios web

hace 20 horas, daniferal dijo:

A qué diafragma os pasa esto? 

Pudiese ser que las palas del diafragma estén pegadas por una pequeña fuga de aceite. A mí me pasó con un 50 f1.8 AF, un objetivo más viejo que el vuestro. En un 18-55 no lo he oído pero mirad a ver por si acaso. 

Mira con el diafragma cerrado. Ábrelo y vuelvelo a cerrar (con la palanquita, montándolo y desmontandolo o con el botón de previsualización de la profundidad de campo poniendo f22 en la cámara). 

Sí las palas del diafragma aparecen un poco "mojadas"... Es este problema. 

En mi caso (el vuestro obviamente no sé aún si es lo mismo) la cámara calculaba el tiempo para hacer la foto a F8, por ejy, pero como las palas estaban pegadas no le daba tiempo a cerrarse prácticamente nada (y para enfocar siempre está abierto a tope)

Así que la cámara disparaba con el tiempo necesario para foto a F8 pero con el diafragma en F2... Sobreposición total. 

Abierto del todo apenas se notaba, claro. 

 

No sé si será esto, pero es de lo más plausible que se me ocurre

 

¡Buenas! Muchas gracias por la respuesta, intentaremos probar a ver que tal si es algo de eso, todo sea por probar a ver si damos con la solución jeje.

He cogido el viejo 18-55 de la anterior D40X, que está un poco agarrotado (eso me da para otra pregunta jeje) y se lo he puesto, pero sigue la sobreexposición, por lo que claramente debe ser problema de la cámara y no del objetivo.

Probaremos lo que dices a ver si conseguimos algo, por ahora es tirar en automático subexponiendo jeje.

 

Saludos.

Enlace al comentario
Compartir en otros sitios web

En 11/4/2021 a las 20:10, drubio dijo:

Puede que tenga el exposímetro estropeado y aunque te marque correcto no esté bien, con tantos años puede que ya tenga algún problema.

Jaja, sí a las cámara como a las personas se nos va notando la edad... Al menos esta tiene ya 14 años, la D40X (mi primera reflex) cascó a los 4 años, lo que me hizo dudar mucho de Nikon, por un error que leí muy común en esa cámara. Espero que la D3000 con la que llevo 10 años me dure los 14 y más...

Sí, lo del exposímetro fue mi primera opinión también, pero sin ser técnicos en cámaras pues nunca se sabe... Como he dicho ahora mismo estamos subexponiendo a mano y así intentamos que salga algo medio decente. 

Gracias,

Saludos.

Enlace al comentario
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...