Jump to content

sofocracia

Nikonistas
  • Contenido

    550
  • Miembro desde

  • Última visita

Todo lo publicado por sofocracia

  1. Si, las uso a menudo. Tan solo tienes que buscar (por ejemplo), por años, un viaje, seleccionas todas las fotos de ese viaje y creas una colección. Ejemplo: marcas todas las que sean del mismo viaje, Crear colección, "París 2018" y te quedarán todas (virtualmente) englobadas a la izquierda del módulo de la Biblioteca. Si un dia quieres enseñar ese viaje, no tendrás que recordar cuando fué y buscar en el catálogo. Vas a la colección y abres. Verás todas las fotos del mismo viaje. Piensa que puedes añadir o quitar fotos a una colección, pero éstas no se mueven de su sitio, tan solo es un enlace a la foto. Espero haberte ayudado, porque veo que nadie a contestado.
  2. Hola nuevamente. Al final he podido pasar todo el catálogo al nuevo PC (Exportar e Importar). De las 22500 fotos, no se me han pasado unas 150 (he podido comprobar que es el resultado de las copias virutales, que por lo que sea no se han copiado). Bueno tampoco es importante. Pero ahora me encuentro con dos temas más que no sé cómo afrontarlos: - El tema de las Colecciones que tenia el viejo PC no se copiaron con el Catálogo (ignoro el porqué) y quisiera saber, ya que son como fotos virtuales, si hay manera de recuperarlas para poder pasarlas al nuevo PC y de qué manera. - Por otro lado, todos los Presets que tenia, de qué manera los puedo copìar para pasarlos al nuevo. Gracias por todo.
  3. Muchas gracias a los dos. Espero no tener que arrepentirme. Probaré lo que decís. Gracias nuevamente.
  4. Ostras claro y conciso. Espero no tener problemas, hay demasiados pasos que temo dejarme. Gracias de todos modos.
  5. Hola a todos y perdonad si en algún momento repetí alguna duda. La verdad es que ahora, delante de mi "flamante" nuevo PC (para mí, claro) y a la hora de pasar todo mi trabajo del antiguo PC al nuevo, me vuelven a surgir dudas y no será porque no he mirado y remirado páginas, y blogs, pero de tanto leer, me hago un lio monumental y llega un momento en que ya dudo de todo. Volveré a preguntar por una serie de aspectos y si alguien se digna a contestarlos, le agradecería lo hiciera por el mismo orden, porque uno con la edad se vuelve lelo. Bien, tenia el LR 6 y ahora en el nuevo PC he cogido el "Creative Cloud" (PS + LR) y después de descargarlo y ante lo que se me viene encima, no quisiera perder nada por el camino. 1 - Tengo que copiar o exportar,?? (a un HDD externo) : LightroomCATPreviews.Lrdata, LightroomCAT.Lrcat, los Backups los Ajustes de LR Además tengo una carpeta llamada LABORATORIO, donde tengo todas las fotos físicas (RAW), entiendo que ésta la tendria que ponerla en una ubicación en el nuevo PC?? Por cierto antes de hacer la copìa, he de guardar los archivos .xmp (Metadatos), junto con las fotos, o con todo lo que tengo más arriba, éstos .xmp ya están incorporados?? 2 - Es decir, seria pasar todo ésto al HDD, abrir LR en el nuevo PC, e importar sólo la carpeta Catálogo (LightroomCAT.Lrcat)??? y posteriormente ir añadiendo manualmente las demás? o sólo la primera? No sé si me dejo algún paso, porque también tengo entendido que se han de guardar los Presets nuevos, entonces de qué manera los incorporo al nuevo LR? Entiendo que a muchos de vosotros ésto os puede resultar tedioso, pero la verdad, con todo lo que tengo, no quisiera dejarme algún paso o hacer algo mal. Cualquier ayuda será de agradecer. Un saludo.
  6. Hola. Tengo LR6 y mne encuenbtro con un problema que hasta ahora no tenia. Resulta que cuando escojo varias fotos echas en modo panorámico (por ejemplo 3 fotos), cuando las marco en LR6 e iba a Fotografias y ponia " Combinación de fotografias" - Panorama, él programa me creaba la Panorámica con las 3 fotos juntas. Ahora, cuando hago el mismo procedimiento, resulta que tan sólo me une la 1ª fotos y una parte de la 2ª, es como si solo interpretara 1 foto y media. Sabeis porqué ocurre? He depurado LR y continua igual.
  7. Hola. Estoy de acuerdo con Sr_Fumanchu.... puedes tener el animal o las personas a 3 metros, pero también las puedes tener a 100 mt., por lo tanto nunca sobra un 150-600 o mejor un 60-600, ni tampoco un angular, y si me apuran para cubrir esta gama baja, coger un 16-300 mm que hoy en dia tienen una calidad aceptable. Pero de ninguna manera prescindir de un tele largo. Yo estuve hace 4 años en Kenya y te aseguro que más del 50% las hice con tele, todo y que cuando podian se acercaban bastante. Habia momento en que observando el intento de caza de un león o guepardo con gacelas, los mismos guias no se acercan para evitar intromisión y aquí necesitas sí o sí el zoom. Cuando no hablamos de las manadas de ñus, en su paso por el Mara.... hay tantos coches esperando el momento que te pierdes la escena a no ser que tengas la suerte de coger el sitio por donde pasan los animales. Piensa también en la gran variedad de pájaros existentes, si vais al lago Naivasha, las aves, los hipopótamos, las gacelas y otros bichitos no os permitirán que os acerqueis. Y como ha dicho alguno , vas en furgo o jeep y el peso es lo de menos, porque estarás todo el tiempo apoyado de pie o sentado tirando fotos. No te van a dejar bajar a no ser que los guias lo consideren seguro, en algún lugar o bien visitando alguna de las tribus existentes. Por cierto el "beanbag", es impresindible, sino quieres golpear constantemente la cámara con el vehículo, la comodidad del mismo es necesaria. Bueno he dejado mi opinión. A fin de cuentas, prefiero pasarme de peso 10 dias, que arrepentirme cuando esté allí. Un saludo.
  8. Gracias. Me lo miraré tranquilamente. Un saludo
  9. Gracias Canislupus. Ahora comienzo a entender (bueno gracias también a todos los aportes anteriores). O sea que donde se coloca no aparece la jerarquía....pero entonces porqué hay veces que (desconozco si las entré de otra manera), en el lugar donde se coloca la palabra clave, hay algunas de las fotos que tienen este aspecto a la que pongo la palabra "iglesia": Iglesia > Edificios religiosos > ARQUITECTURA.......sólo introduciendo la primera????? sin embargo en la inmensa mayoría (90%) si pongo la inferior de la jerarquía, no me salen las que le suceden anteriormente... "mariposa Morpho" y se queda sólo ésta...No sé si me explico. Y perdonad mi insistencia...intento entenderlo y tu explicación me cuadra, pero ... me descuadra en el ejemplo que te he puesto de "iglesia". Gracias
  10. Enhorabuena. Fantástico aporte y soporte de Nikonistas. Imprescindible para los perdidos.
  11. Perdón por no haber respondido antes. Estaba fuera. He probado las diferentes maneras y me he mirado todos los videos, pero lo que no consigo reflejar, es que si cargo una foto (importar) nueva al Catálogo y le pongo una palabra clave, ejemplo: mariposa Morpho.... en el momento que introduzco dicha palabra, no veo que se incorpore el árbol jerárquico correspondiente (previamente ya tenia mariposa Morpho dentro de Mariposa y ésta dentro de Insectos y éste Animales)... es decir se queda en la casilla solo la palabra : mariposa Morpho... qué hago mal? Luego claro tengo que ir entrado las jerarquías... Gracias
  12. Hola. Si, si, he acabado de mirar los dos, pero no hay manera de enlazar la palabra última con el árbol superior. No sé si tendré que entrar todo por medio de la hoja de texto e ir introduciendo mediante tabuladores para que me salga en el momento de poner una palabra clave a una foto todo el árbol... es decir: cuando coloque "mariposa", que ya me salga por defecto todas las demás palabras del organigrama...... mariposa > insectos > animales > fauna.... porque aunque la tengo dentro del árbol estructurada con esta secuencia, tengo que continuar introduciendo a mano el resto.... No sé si lo hago bien. Gracias
  13. Gracias a los tres... por la respuesta Galois, no he podido mirarme el enlace pero lo haré en cuanto pueda.... Fernandoj, la palabra jerárquica me tendria que salir en el lugar donde pongo o añado las palabras que corresponden a la foto, pero no sale las anteriores a la última (como Barcelona....) JoseNiko, entiendo esto, pero cuando yo cree la Palabra clave en "Lista de palabras clave", pongo por ejemplo: LUGARES (dentro de éste) CASCADAS (dentro de éste) Victoria Iguazú cuando en "Etiquetas de palabras clave" pongo "Iguazú", creo que me tendria que salir por defecto CA SCADAS y por defecto la superior LUGARES, pero no es así, sólo pongo Iguazú y se me queda así. Ya digo que me falta ver el enlace de Galois, ero o bien no entro las palabras bien en la estructura principal o algo no funciona..... es cierto que alguna vez me ha salido la estructura ANIMALES > Aves > Garza, pero en muy contadas ocasiones, por lo tanto deduzco que en el momento de crearlas algo no hago bien. Sugerencias se aceptan..... Gracias
  14. Hola. Llevo tiempo con Lightroom y no acabo de pillarle el truquillo. Cuando he importado las fotos al Catálogo (desde la Biblioteca) tengo el problema a la hora de poner palabras claves con su correspondiente árbol… me explico (o lo intento): En la Lista de Palabras Claves conseguí después de mucho esfuerzo y trabajo, ordenarlas en un árbol ordenado…. Pondré un ejemplo: En ANIMALES , ordené un subgénero con AVES (Aves zancudas y de agua: Garzas, Ánades, Limícolas…. (Aves rapaces: Águilas, Halcones... (Pájaros: Gorriones, Ruiseñores, Golondrinas…) MAMÍFEROS Ungulados: toro, rinoceronte, búfalo… Entonces cuando yo entro en una foto y le pongo la palabra clave… Toro, no se marca todo el árbol anterior (ANIMALES – MAMIFEROS, Ungulado, Toro) sinó que tengo que entrar individualmente todas las definiciones. Esto si es un subgénero solo no hay problema, pero si el caso es de PAISES – Continente – Europa – España – Cataluña, Barcelona, …. Si pongo Barcelona, no me sale el orden que lo antecede y entonces tengo que ponerlo manualmente y es mucho trabajo…. No hay alguna manera de colocar sólo una palabra y que ella coja todo el árbol con sus subgéneros que haya en ubicación? Espero alguien pueda ayudarme. Lo he buscado y no lo acabo de encontrar. Gracias
  15. Si quieres un aporte. Buscate el TAMRON 16-300 que además del angular posee un tele medio que está bastante bien. Además con la luminosidad del país tienes de sobra en cuanto a su diafragma. Yo lo tengo y para batalla fantástico.
  16. Vale, gracias. El enlace lo abrí, lo que no acababa de ver especificado era que fuera de Li-ion 20, ya que yo tengo la EN-EL15 pero de Li-ion01 (menos capacidad) con la D500 y tanto en la a, b, c, no especifica éste detalle y queria estar seguro. De todas maneras muchas gracias.
  17. Ya, pero sabes dónde encontrar la Li-ion 20? No la veo por ningún sitio. gracias
  18. Perdonad, son las que sirven para la D500? Li-ion 20??? porque no especifica nada más que són el modelo reseñado EN-EL15. Gracias
  19. Hola. Ya que estais hablando de baterias, no sé si es el lugar...pero antes de abrir un tema: sabeis dónde encontrar baterias originales para la D500, EN-EL15 de Li-ion 20? No encuentro por ningún lado- Gracias
  20. Muchísimas gracias fernandoj por la aclaración y claridad de la explicación... de verdad que me tenia preocupado....sí había leído alguna cosa al respecto, pero cuando empiezas a tocar cosas, no sabes como vas a acabar y yo, la verdad, no soy muy manitas en estos temas y vigilo en todo lo referente a Lightroom porque ya me ha costado hacerme con él mínimamente como para arriesgarme a perder todo el trabajo que me da. Un saludo.
  21. Hola todos. Necesitaria que me aclarárais una cosa. Resulta que revisando las carpetas de Lightroom (ya que el disco duro del PC se me estaba quedando agotado), he descubierto que en la carpeta BACKUP (de Lightroom) hay carpetas desde hace 2 años... entiendo que dejando las últimas se pueden borrar la antiguas no? Pero es que después descubrí que en la carpeta LightroomCATPreviews.lrdata, me ocupa la friolera de 55Gb. Es porque trabajo con 1:1 en Lightroom? Se puede borrar totalmente la carpeta, desde el esplorador (una vez cerrado Lightroom?). Tengo pánico de chafar alguna cosa y quiero estar seguro. Gracias
  22. Maki... que tienes el foco adelantado?????? quieres decir delante tuyo? (en coña, eh?), pero si tienes el ojo de la focha clavado... qué más quieres? Firmo ahora mismo poder hacerlas como tu.... Cuelgo algunas tomas ed las de éste "indio": 2021_20210212_29745 by xavier villariezo, en Flickr 2021_20210212_29745 by xavier villariezo, en Flickr 2021_20210119_28683 by xavier villariezo, en Flickr Hasta aquí, hechas con anterioridad de programar con DOCK los modos C1 y C2 Estas 3 utilizando el sistema C1 y C2..... veis diferencia en la nitidez? Y es normal que a 800 ISO con la D500 salga tanto ruido, si ya lo he rebajado con LR6? 2021_20210220_30123 by xavier villariezo, en Flickr 2021_20210220_29997 by xavier villariezo, en Flickr 2021_20210220_30099 by xavier villariezo, en Flickr A este "indio" ya se le comienzan a ponérsele las plumas canosas.......pues no me falta nada, bufff!!!!!! Un saludo.
×
×
  • Crear nuevo...