Jump to content

Lightroom no me permite exportar nada


ciezanico
 Compartir

Publicaciones recomendadas

Todas las carpetas estan correctamente identificadas, importadas y sincronizadas. Sin embargo, cuando revelo y trato de exportarlas, normalmente a "Misma carpeta que el original", y colocando en Subcarpeta "Editadas", siempre lanza error de "No se ha podido escribir el archivo", en todas las fotos.

 

No es problema de rutas. Me podeis ayudar?

 

Agradecido de antemano.

 

Gracias.

Enlace al comentario
Compartir en otros sitios web

creo que podría ser que LR ja encuentra el archivo con el mismo nombre y no deja tener 2 archivos iguales, si exportas a otro sitio (ej una carpeta al escritorio) funiona??

si creas una copia virtual podrias tener la foto original y la foto revelada, no se si seria un solución??

 

 

saludos

Enlace al comentario
Compartir en otros sitios web

Pienso que el problema estriba en el algoritmo que usats en la exportación, empleas misma carpeta de destino que el original y a continuación, en realidad le estás dando una orden discordante subcarpeta ..... que en realidad es una carpeta en la que no se halla el archivo original y por eso no se escribe dado que no es la misma que la que lo contiene y te da señal de ERROR, yo probaría a exportar como a una carpeta diferente a la que contiene el original.

 

Saludos.

Editado por jordi53
Enlace al comentario
Compartir en otros sitios web

Pienso que el problema estriba en el algoritmo que usats en la exportación, empleas misma carpeta de destino que el original y a continuación, en realidad le estás dando una orden discordante subcarpeta ..... que en realidad es una carpeta en la que no se halla el archivo original y por eso no se escribe dado que no es la misma que la que lo contiene y te da señal de ERROR, yo probaría a exportar como a una carpeta diferente a la que contiene el original.

 

Saludos.

+1, totalmente de acuerdo

Enlace al comentario
Compartir en otros sitios web

  • 1 year later...

Hola Ciezanico, eh leído por ahí que nunca tenes que suponer. Hay mucha gente en el mundo como para que a nadie le interese tu problema. Hace 3 meses que estoy buscando la solución al problema que vos tuviste y en el único lugar que lo vi fue acá. Te ruego por favor necesito que me digas como hiciste. La uso para trabajar y esto ya se fue a mayores. Para la proxima no presupongas Amigo!!, realmente me hubiera servido de mucho a mi o a mucha gente que seguro tenga este problema.

Enlace al comentario
Compartir en otros sitios web

En 31/12/2017 a las 9:57, ciezanico dijo:

No creo que nadie de este foro vaya a tener el mismo problema. Era de mi propio ordenador. Un tema de permisos de lectura/escritura en segun que archivos. He formateado entero y ya va perfectamente.

 

Feliz año a todos.... a ver si viene mejor que el 2017!!! ;) ;)

Hola Ciezanico, eh leído por ahí que nunca tenes que suponer. Hay mucha gente en el mundo como para que a nadie le interese tu problema. Hace 3 meses que estoy buscando la solución al problema que vos tuviste y en el único lugar que lo vi fue acá. Te ruego por favor necesito que me digas como hiciste. La uso para trabajar y esto ya se fue a mayores. Para la proxima no presupongas Amigo!!, realmente me hubiera servido de mucho a mi o a mucha gente que seguro tenga este problema.

Enlace al comentario
Compartir en otros sitios web

  • 1 year later...
En 14/4/2019 a las 11:32, MatiasCoco dijo:

Hola Ciezanico, eh leído por ahí que nunca tenes que suponer. Hay mucha gente en el mundo como para que a nadie le interese tu problema. Hace 3 meses que estoy buscando la solución al problema que vos tuviste y en el único lugar que lo vi fue acá. Te ruego por favor necesito que me digas como hiciste. La uso para trabajar y esto ya se fue a mayores. Para la proxima no presupongas Amigo!!, realmente me hubiera servido de mucho a mi o a mucha gente que seguro tenga este problema.

hola me pasa lo mismo bro

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, germanromero dijo:

me pasa igual.. no le encuentro solucion

Si tienes el programa original, busca en la ayuda oficial de Lightroom. Si no da resultado, puedes iniciar un chat (o mandar un correo) desde el centro de soporte.

https://helpx.adobe.com/es/support/lightroom-cc.html

Editado por Galois
poner enlace
Enlace al comentario
Compartir en otros sitios web

  • 5 semanas más tarde...

Voy a suponer pq no tengo ni idea de Lr, pero con un programa muy conocido de edición me pasava exactamente lo mismo y después de mucho buscar sin éxito el problema era el antivirus.
A la hora de exportar prueba a parar el antivirus y el firewall y prueba.
Un saludo

Enviado desde mi SM-A530F mediante Tapatalk

Enlace al comentario
Compartir en otros sitios web

  • 4 semanas más tarde...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...