Jump to content

manantialestrip1

Usuarios avanzados
  • Contenido

    337
  • Ingreso

  • Última visita

Acerca de manantialestrip1

  • Rango
    Vivo en Nikonistas
  • Cumpleaños 27/09/1973

Profile Information

  • Género
    Hombre
  • Población
    Islas Canarias-Tenerife

Visitantes recientes al perfil

406 visitas al perfil
  1. manantialestrip1

    ¿Me compro la D500 hoy?

    Buena compra,no te arrepentirás! A disfrutarla!! Saludos.
  2. manantialestrip1

    ¿Me compro la D500 hoy?

    Hola,pasé por tu situación de que cámara comprar ya que al igual que tu usaba una d5100. Me hice con una d500,es flipante el cambio.Seguro no te arrepentiras,solo con los accesos directos que dispones estarás feliz y ni hablar del enfoque,una verdadera pasada. Volvería a comprarla sin dudas!! Un saludo.
  3. manantialestrip1

    Censo de usuarios D500

    A disfrutar esa máquina,un saludo.
  4. manantialestrip1

    intervalometro no me fuciona en D. 500 van tres comprados

    Hola lastfling,podrías subir algún video donde se vean parámetros de la cámara y del disparador para ver si entre todos encontramos una solución. Un saludo,Nelson.
  5. manantialestrip1

    Err que puede ser

    Buenas tardes has limpiado los contactos de la batería y de la cámara?
  6. manantialestrip1

    Err que puede ser

    Por ir descartando,tienes actualizada la cámara a la última versión?
  7. manantialestrip1

    Err que puede ser

    Hola,has probado quitar el objetivo y ver si sigue pasando? Un saludo,Nelson.
  8. manantialestrip1

    Snapbridge

    Buenas tardes,sigo intentando conectar la cámara d500 y el problema que tengo es que, si se conecta pero en menos de 2 segundos se desconecta y me sale en el móvil el mensaje"La conexión a la cámara ha fallado.Vuelva a intentarlo después de leer la ayuda en linea......." A alguien le a pasado y a encontrado la solución? android 9 con snapbridge y nikon d500(actualizada a la última versión) Un saludo,Nelson.
  9. manantialestrip1

    Sonido cámara d5100

    Hola rubarea, tienes razón ,cuando reproduces un video en la cámara si se debería escuchar el sonido.Lo acabo de confirmar en mi d5100. Un saludo.
  10. manantialestrip1

    43 Grupo

    Excelente imagen,enhorabuena por esa toma. Un saludo.
  11. manantialestrip1

    Incompatibilidad?Nikon SB-400 con disparador YN 622N i-TTL

    Es información para quien tenga algún problema con estos disparadores y este pequeño flash. Colaborando con el foro,un saludo.
  12. manantialestrip1

    Incompatibilidad?Nikon SB-400 con disparador YN 622N i-TTL

    Buenas tardes,más información referente a estos disparadores. Después de investigar tanto yo como los de yongnuo referente al problema de compatibilidad con los disparadores 622N y el nikon SB400,me confirman que son incompatibles tanto los nuevos disparadores 622N ll como los 622N con el flash Nikon SB-400 En la página de yongnuo dicen que si son compatibles,pero según la casa yongnuo no pueden solucionar ese problema de compatibilidad. Un saludo.
  13. manantialestrip1

    hola

    Hola Miguel,bienvenido y suerte con ese paso al mundo de las reflex. Un saludo,Nelson.
  14. manantialestrip1

    Incompatibilidad?Nikon SB-400 con disparador YN 622N i-TTL

    Hola Rabla,si es TTL por eso es que no entiendo porque no funciona ya que cualquier otro flash que se monte sobre los 622 tiene que estar en TTL para que funcione,hasta e cambiado el modo de los 622 a manual y ni de esa manera funciona...... Gracias por pasar,un saludo.
  15. Hola,después de mucho probar e intentar hacer funcionar el nikon Sb 400 con el Yongnuo 622 e decidido pedir ayuda al foro. Tengo los dos modelos de disparadores el 622 y el 622II con el 622 tx y con ninguno funciona como lo de bebe de hacer. Montando el flash en el disparador 622 y haciendo el test ,si dispara,pero al usar cualquier otro 622 e incluso usando el 622N TX el comportamiento del flash no es el mismo,se apaga la luz roja del disparador,despierta al flash pero no dispara el flash. La información que tengo es que son compatibles Todos los disparadores y el flash SB-400 fueron probados en otras condiciones y funcionan a la perfección. Agradezco información para solventar el problema si es que se puede. Un saludo,Nelson.
×