Jump to content

Problema con la D700 ?


CarlosIII

Publicaciones recomendadas

...pudiera alguien decirme de que va esto por favor, de 500 fotos dos me salieron así y la verdad que ando un poco perdido, no sé si será un problema del sensor ó es bajo determinadas condiciones de luz que ocurre esto. Estaba levantando las luces y me encontré con esto:

 

Exif: 1/60 sec / f4 / ISO 640

 

post-24396-0-58125500-1355772555_thumb.jpg

Enlace al comentario
Compartir en otros sitios web

...gracias colega por el link, pero creo que no es mi caso, aquí no hay exposición larga, estoy tirando a 1/60sec y por eso no entiendo a que viene esas franja, creo que padece de la famosa enfermedad de Banding de la D700, y lo jodido es que no tiene cura.

Saludos

Enlace al comentario
Compartir en otros sitios web

...gracias colega por el link, pero creo que no es mi caso, aquí no hay exposición larga, estoy tirando a 1/60sec y por eso no entiendo a que viene esas franja, creo que padece de la famosa enfermedad de Banding de la D700, y lo jodido es que no tiene cura.

Saludos

Hombre cura tener tiene, pero no es viable economicamente...

Iluminame un poco sobre la "famosa" enfermedad del Banding en la D700 porque es lo primero que leo.

Enlace al comentario
Compartir en otros sitios web

Dices que fue levantando las luces, no en la toma en si. La unica solucion es exponer correctamente.

 

...de todas formas no creo que deba suceder esto, vengo de otras marcas donde he levantado luces en condiciones peores que esta y nunca me a pasado esto, por eso pregunto.

Saludos

Enlace al comentario
Compartir en otros sitios web

Seguro que es el mismo problema? Normalmente este salía en exposiciones con Isos mucho más alto y levantando las sombras al extremo! Además las bandas se marcaban donde los focos de luz!

 

A mi en la D2x me paso algo parecido y fue una limpieza de sensor que me dejaron marcas! Desde entonces aprendí a limpiarlo yo mismo!

Enlace al comentario
Compartir en otros sitios web

 

 

...de todas formas no creo que deba suceder esto, vengo de otras marcas donde he levantado luces en condiciones peores que esta y nunca me a pasado esto, por eso pregunto.

Saludos

 

A mi desde luego nunca me ha pasado y esta es mi segunda D700. Yo raria unas pruebas en casa con luz controloda para descartar que sea problema de la camara, o igual lo es...

Enlace al comentario
Compartir en otros sitios web

  • 2 meses más tarde...

Hace un tiempo que escribí este post, puede que te ayude.

 

Saludos

Estoy siguiendo este post y el tuyo.

Yo tengo un problema con mi D700  y nadie sabía darme una razón del motivo. Me he vuelto loco. He llegado a pedir el cambio del filtro ND 110 B+W al vendedor. Me ha enviado otro y el problema sigue apareciendo cuando le apetece.

He probado con diversos objetivos (16-35mm, 24-70mm 70-200mm) y con un filtro ND B+W 110 (10 pasos).He probado con diferentes condiciones de luz, (suave, sol directo)  Repito, aveces me ocurre y cuando aparece este BANDING, ya no hay manera de evitarlo. He cerrado la cortinilla del ocular, como dicen. Las fotos que he hecho son con ISO 200 y velocidades lentas de varios seg.

 

Estsas son algunas fotos de prueba.Esta foto se ha tomado en un dia nublado, f/16  120sg ISO 200 y filtro ND 10 pasos.

 

. Esta foto se ha toma a f/5.6  2o seg y filtro ND 10 pasos. dia nublado.

 

.Esta foto se ha tomado con el sol detrás de la camara, cerrando el viso del ocular y f/22, 30 seg. y filtro ND 10 pasos.

 

 

 

Espero que este post sirva para aclarar este profundo problema que parece ser que hay bastantes afectados como yo.

Enlace al comentario
Compartir en otros sitios web

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...