Jump to content

Search the Community

Showing results for tags 'ERROR'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 19 results

  1. chamoo

    err Nikon D7200

    Lo que ocurre con mi body (el cual tiene algo de 20 mil disparos nada mas) es que saco una foto y luego me dice "err 05" en el visor superior, apreto nuevamente para sacar una foto, hace un ruido diferente y luego me deja sacar de nuevo la foto, esto ocurre en todos los modos de disparo menos en el modo Q, en este modo no presenta ningun problema. Active el live view (y saque el lente) para que suba el espejo y ver que ocurre con la cortinilla y lo que observe es que cuando me tira ese "err 05" la cortinilla queda cerrada, cuando apreto de nuevo la misma se abre, si lo tengo en modo Q pareciera que baja una doble cortinilla y se cierra y se abre sin problemas. Si alguien tiene alguna solución se lo agradeceria, donde vivo no hay servicio tecnico de nikon y quiero agotar todas las posibilidades antes de enviarlo a otra ciudad al servicio tecnico oficial
  2. Yetypepsi

    Dígito ocular fundido.

    Ayer me dí cuenta de que se me ha fundido un segmento de un dígito del indicador de velocidad de obturación del ocular, vamos, un palito de los que forman un número, no sé si me he explicado bien. No repercute en el funcionamiento general de la cámara, pero me gustaría saber si a alguno más le ha pasado en la D750 o en otro modelo. Saludos.
  3. Buen dia, a todos y muchas gracias de ante mano, tengo un problema soy super nuevo tomando fotos, estoy aprendiendo así que muchos términos técnicos no me se, tengo una nikon d5600 nueva , que estaba trabajando sumamente bien , hasta hace unos días donde me percate que el live view esta mas oscuro de lo que debería, por alguna razon el mismo se ve bien solo en automático y cuando enfoco de manera automática las fotos en modo manual . Esto me preocupa por que no se si la cámara se daño y me cuesta sacar las de esa forma pues la persona u objeto lo veo muy oscuro y no logro enfocar, además me gusta enfocar manualmente y con este problema mes es imposible. alguno sabe que podría estar pasando y como solucionarlo? acá dejo un video de lo que esta pasando, ( perdone esta volteado XD no me dio tiempo de editar) https://photos.app.goo.gl/DmQTTKJWghEqbqETA
  4. EdissonCabrera

    Fotografía Dañada o Velada

    Hola comunidad, este post es con la intención de encontrar el problema y la solución a una situación que se me presento desde hace poco y desconozco el porque, resulta que tomo la fotografía en .NEF y todas al verla en la pantalla me quedan bien, pero luego al pasar la sd al computador, de 300 fotos pueden quedar 8-9 con un daño como si se dañara el sensor (como en la imagen del post), fui a recuperar la fotografía pensando que era la tarjeta sd clase10/ 170 mbs Extreme Pro 64GB (con un programa de ScanDisk), pero seguía el error. Hasta ahí, pensé que el problema era de la cámara (aunque nunca me había fallado antes) pero luego me aparecio el mismo error en una Nikon D3100 que tengo desde hace mucho tiempo (y nunca había tenido ese problema incluso con una sd diferente (de menor calidad), entonces en ese momento si quede perdido sin saber cual puede ser el problema y mucho menos como arreglarlo. Agradezco sus aportes.. Nikon D750 Lente: Nikkor FX 14 24 mm 1/320 ISO 200 F/11
  5. Alex De Haro Muñoz

    "ERR" en mi Nikon D5300 ayuda.

    Buenas. Hace un par de días estaba tomando fotos normalmente en mi Nikon D5300 y de repente se apagó, encendí de nuevo y me aparecía "ERR" al mirar por el visor de la cámara. No me deja hacer ninguna foto ni visualizar la pantalla (ni entrar en menú, visualizar fotos, etc.) He estado indagando y no he encontrado ningún post-solución a mi modelo de cámara. He verificado aún así cambiar a otra batería, otra tarjeta, otro objetivo, dejarla reposar un dia.. El obturador por lo que he visto funciona correctamente y el espejo también se desplaza como debería, el sonido al hacer foto hace sonar el obturador y todo suena correcto. La camara no llega a 35.000 disparos (1 año y medio) por lo que no sé que tanto preocuparme. Ya no tengo la garantía, pues solo pude tener 1 año con la oferta que escogí. Antes de llevarla a un centro de reparación (que he leído que termina siendo más barato una cámara nueva) me gustaría saber si alguien podría ayudarme. Muchas gracias de antemano, Alex.
  6. efar313

    Err D5300

    Que tal amigos, espero tengan un buen día, les comento el problema que tengo, hace un par de días tome mi cámara e iba a tomar fotos del atardecer y entre al modo live view, entonces la imagen se congelo en la pantalla entonces la apague pero aun seguía la imagen entonces retire la batería de la cámara y al volver a colocarla y encenderla la pantalla LCD no encendió y en el visor se mostraba la palabra "Err", lo que hice fue retirar el lente y volverlo a colocar y entonces pude hacer una foto pero no verla en la pantalla y después de hacer la foto apareció un recuadro con un signo de interrogación dentro junto al símbolo del flash, agradecería mucho su ayuda.
  7. valero28

    Error en el foro 2F173/0

    Hola, a ver si algún moderador me puede ayudar, ya que hace unos días colgué un anuncio en el Mercadillo, pero me ha desaparecido el post, y cuando pulso el link donde estaba alojado me aparece el error 2F173/0. Muchas gracias!! Saludos. Valero-.
  8. Julio Perez Sotillo

    Problemas de obturador 196.000 disparos

    Buenos días, hace un par de días me dejo de funcionar de manera repentina la cámara dando error y haciendo un ruido extraño, lleva 198.192 disparos, para algunos pensareis que son mucho, a mi parecer pocos son para que falle el obturador de una cámara con un precio elevado y supuesta buena calidad. Alguien más, ha tenido problemas con esos disparos? Un saludo.
  9. Hola, abro este hilo específico sobre el fallo err que parece está ocurriendo en varias D750 detectado hace pocas fechas y parece que no soy el único. En la mía, que está entre los números de serie del aviso de nikon, lo he detectado esta pasada semana santa y consiste en fallar la primera fotografía del día, tras pulsar el disparador, se queda como bloqueada, muestra el err en el visor y hasta que no pulsas una segunda vez no libera, la foto sale completamente en negro. Tras esa primera foto fallada, el resto salen bien durante todo el día,....... hasta el día siguiente que ocurre exactamente lo mismo. En una ocasión se llegó a bloquear y apagar completamente (con el consiguiente susto) y tuve que cambiar la batería aunque no había avisado previamente de estar baja, tras ello 'resucitó'. (baterias nikon originales) Me ha ocurrido con varios objetivos y a distintas aperturas y velocidades, el único elemento en común, como digo, es que falla la primera foto despues de estar apagada un periodo largo de tiempo (por la noche). Esto no me había pasado en las más o menos 4 000 fotos anteriores desde que la compre en julio pasado, tiene el firmware actualizado a la última versión y las tarjetas recien formateadas en la cámara. A el resto de los que les ha ocurrido les brindo la oportunidad de exponerlo a continuación a ver que conclusiones podemos extraer. Un saludo. Editado por alguna errata gramatical. Añado Firmware: C 1.10 L 2.009
  10. matiraggio

    Error en el visor?? Suciedad?? D750

    Buen día, cómo el título indica tengo un problema en el visor de la camara, me aparece como un “Punto de enfoque” que queda fijo en el visor, se ve en la foto adjunta, no sé si es una suciedad o una falla en el visor. En las fotos no sale pero es un poco molesto ya que se enciende de rojo cuando enfoca. agradecería me cuenten si les paso algo parecido Y cómo se puede solucionar.
  11. spob57

    Error Nikon D5600

    Hola Soy nuevo en el foro y espero que alguno pueda solucionar mi problema. Mi cámara es una d5600 y sucede que cada vez que quiero utilizar el lifeview el espejo sube y baja repetidas veces y al final sale un error que dice "error, pulse de nuevo el disparador". Hago lo que dice la pantalla y no sirve. Ya probé muchas de las soluciones que he leído en el foro y ninguna me ha funcionado, como por ejemplo quité el lente y veo que el espejo se queda arriba, no es como los otros problemas que he visto que el espejo se queda trabado en la parte inferior y solo es moverlo un poco para destrabarlo. Otra solución que intenté fue destaparla por la tapa de abajo, y todos los engranajes se encuentran muy bien. También probé actualizando el firmware de la cámara y no se solucionó nada. La restablecí a valores de fábrica y tampoco funcionó. La cámara no la he utilizado mucho, está como nueva máximo he tomado como 1000 fotos. Si alguno pudiera darme otro tipo de solución se lo agradecería mucho
  12. Augusto5500

    Fallo en nikon d5500?

    Buenas noches, soy nuevo por aquí. Tengo una nikon d5500 desde hace menos de dos meses y tengo un problema: Después de varios días en los que la cámara funcionaba perfectamente de repente se "bloqueó". Puedo seguir sacando fotos que se almacenan en la tarjeta de memoria, pero no funciona ninguno de los botones ni tampoco la pantalla táctil. Lo único que funciona es la ruleta de los modos de fotografía. Tampoco funciona la opción de reset de la camara (pulsando a la vez botones info y menu). No se si le habrá pasado a alguien alguna vez, espero vuestra ayuda Gracias de antemano
  13. jijibs

    fallas varias en Nikon D3500

    Hola! Soy una nueva fotógrafa aficionada, tengo una Nikon D3500, tiene menos de un mes y más o menos 600 disparos. En un momento mientras estoy sacando fotos sale el siguiente cartel en la pantalla: "error pulse de nuevo el disparador". Estando este error no me deja manipular nada de la cámara. Saco y vuelvo a colocar la batería y continúa el mismo error. Cuando llego a casa, para asegurar que el lugar sea limpio, simplemente saco el lente limpio los contactos pruebo el disparo y vuelvo a colocar el lente, y vuelvo a disparar, funcionando sin problemas pero me sale este nuevo cartel: "no se puede mostrar este archivo" Al mismo tiempo dice que no hay tarjeta de memoria. La tarjeta la coloco en la computadora y esta se lee sin problemas pero las 2 últimas fotos se ve la siguiente Imagen rosa: Vuelvo a colocar la tarjeta en la cámara y vuelve a salir el mismo 1er cartel ("error pulse de nuevo el disparador"), pruebo con una nueva tarjeta de memoria y sigue los mismos errores. Durante estas pruebas me avisa que la batería se encuentra descargada, cosa que era difícil porque hacía 2 días la había cargado completa y casi no había usado la cámara. Vuelvo a cargar la batería completa, la vuelvo a colocar está en la cámara, siguiendo la falla de la misma, sin dejar enfocar ni disparar. Apago la cámara; estando la cámara apagada miro a través del visor y en el este se observa que está tota la información. Espero un rato y nunca se apaga la misma, cual supongo fue el motivo de que se gastara la batería. Algún consejo sugerencia ideas?
  14. Hola! Tengo una Nikon D5300 y hace dos días sufrió un golpe mientras estaba trabajado. Quise seguir tomando fotos pero me salía en pantalla " Error. Pulse de nuevo el disparador" . Y cuando pulso el disparador me toma fotos como la siguiente: (con diferentes lentes pasa lo mismo). Si a alguien le ha pasado o sabe como solucionar esto me ayudaria mucho.
  15. Martín Nieto

    Problema al aumentar ISO

    Hola gente! Qué tal? Hace ya un año que compré mi primera réflex, una Nikon d5600. Hace unos meses descubrí que mi cámara produce una linea o franja de color violeta en las fotos en la parte inferior (corresponiente a la parte inferior del sensor, cuando tomo una imagen vertical, esta franja se traslada al margen derecho de la imagen), especialmente a partir de ISO 1000, y a medida que incremento el ISO, se va agrandando hasta cubrir casi la totalidad de la imagen. El problema se nota más cuando son sacadas en lugares con escasa iluminación e incremento la exposición en lightroom. Probé utilizando la reducción de ruido y reseteando la configuración de la camara, inclusive actualicé el software pero nada sirve. A alguien más le sucedió algo similar? Adjunto una imágen vieja, donde descubrí el problema (coloco una con ISO 25600 para que vean con mayor claridad el problema). Saludos!
  16. asteroide

    No puedo grabar video

    Hola! Espero que mi problema sea realmente una chorrada y no tenga que devolver la cámara. Resulta que me compré hace unos meses una d5500 que uso para fotografias. Ayer intenté hacer un vídeo y no pude grabar nada. La batería está bien, la tarjeta es adecuada, leí el manual, vi algún video en internet sobre cómo se graban videos y nada. Yo coloco la pantalla, activo la palanca "lv" y presiono el botón rojo y nada. He probado en todos los modos, con otras tarjetas, he probado a quitar y poner el objetivo, mirar todos los menúes, pero nada. Como si el botón rojo de grabar estuviera desactivado. Es más, se la he llevado a un amigo fotógrafo que da cursos iniciación y está harto de ver cámaras de este tipo y nada. Ni idea. ¿Alguien tiene alguna idea? En caso de que esté rota y dado que está en garantía, me tengo que poner en contato con el servicio técnico? Soy novato en estas cosas. Gracias!
  17. Hola buenas tardes, desde hace unos días que me he dado cuenta de que cuando voy a disparar, la cámara enfoca correctamente pero no indica ninguna exposición, el fotómetro está siempre a 0, sólo indica la exposición cuando hay una situación realmente extrema de luz, tanto subexpuesta como sobrexpuesta, pero me da la sensación de que no expone como antes, y en los modos S,A,P directamente ni me aparece el fotómetro, ya no sé si será paranoya mía, pero juraría que antes me aparecía fotómetro igual en esos modos, también me he dado cuenta que en dónde aparece la capacidad de la tarjeta SD cuando voy a disparar me aparece [r05], es eso un error? Si alguien sabe que podría ser que le agradecería su consejo/respuesta. Un saludo!
  18. Hola compañeros, No se como expresar mi cabreo, pero llevo unos días mosqueado por problemas de falta de foco en mis fotos. hoy que he tenido un poco más de tiempo mis sospechas se confirman. Tengo un back focus tan grande que no lo puedo corregir con el ajuste de la cámara. Es aventurado darle la culpa a la actualización, lo se, pero revisando las imágenes en Lightroom, coincide una falta de foco en las imágenes desde que actualicé el día 22 de Diciembre. Debe de ser una puñetera casualidad y posiblemente no tendrá nada que ver, pero mi cámara, siempre ha clavado el foco de una manera perfecta sin tener que realizar ningún ajustes en mis lentes, lo comenté cuando pase de la D800E a la D810. Los aciertos prácticamente eran en todas las imágenes. Pero de repente, me empiezo a dar cuenta (después del update) que no clavo el foco en la caras, casi siempre en las orejas o en los hombros. He probado todo lo que está a mi alcance, he vuelto a instalar el firmware por si acaso estuviese corrupto, he limpiado el espejo y soplado el enfoque, limpiados los contactos y revisado la configuración de la cámara y nada, sique igual, un back focus que ni a -20 soy capaz de corregirlo, se acerca a verse bien pero le falta un poco mas, supongo que a -30 o así se vería bien. (para que os podáis hacer una idea) Por supuesto decir que no ha recibido ningún golpe, que es lo que primero podáis pensar, por lo menos en mis manos no. Me pasa con el 35mm y el 85mm exactamente en la misma medida, los dos sufren de back focus tremendo. Por lo que casi seguro es de la cámara. Alguna idea? sugerencia? o cosa que me quede por hacer antes de enviarla..... Sería genial poder meterle la C1.00 joder......
×