Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'ERROR'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 20 resultados

  1. spob57

    Error Nikon D5600

    Hola Soy nuevo en el foro y espero que alguno pueda solucionar mi problema. Mi cámara es una d5600 y sucede que cada vez que quiero utilizar el lifeview el espejo sube y baja repetidas veces y al final sale un error que dice "error, pulse de nuevo el disparador". Hago lo que dice la pantalla y no sirve. Ya probé muchas de las soluciones que he leído en el foro y ninguna me ha funcionado, como por ejemplo quité el lente y veo que el espejo se queda arriba, no es como los otros problemas que he visto que el espejo se queda trabado en la parte inferior y solo es moverlo un poco para destrabarlo. Otra solución que intenté fue destaparla por la tapa de abajo, y todos los engranajes se encuentran muy bien. También probé actualizando el firmware de la cámara y no se solucionó nada. La restablecí a valores de fábrica y tampoco funcionó. La cámara no la he utilizado mucho, está como nueva máximo he tomado como 1000 fotos. Si alguno pudiera darme otro tipo de solución se lo agradecería mucho
  2. dortizh

    Aviso de bateria baja D5300

    Hola comunidad Nikonista me encuentro en una zona rural muy remota la ciudad y mi D5300 fallo sorpresivamente, me encontraba haciendo unas fotos de fauna y de un momento a otro la cámara se apago, pensé que era la batería y la cambie; Para mi sorpresa las demás baterías me indicaban en el visor que estaban descargadas. cuando regrese cargue todas las baterías y siguió el mismo aviso "Batería baja a través del visor". la cámara no enciende su monitor y muestra solo el icono de batería baja parpadeando. ¿les ha pasado? Saben que podría ser? espero sea una tontería la que estoy pasando por alto y no sea algo grave ... sus consejos son de muchísima ayuda para mi, los leeré atentamente y de antemano gracias por su ayuda comunidad.
  3. easagp

    Fallo err en D750 (Sólo este fallo)

    Hola, abro este hilo específico sobre el fallo err que parece está ocurriendo en varias D750 detectado hace pocas fechas y parece que no soy el único. En la mía, que está entre los números de serie del aviso de nikon, lo he detectado esta pasada semana santa y consiste en fallar la primera fotografía del día, tras pulsar el disparador, se queda como bloqueada, muestra el err en el visor y hasta que no pulsas una segunda vez no libera, la foto sale completamente en negro. Tras esa primera foto fallada, el resto salen bien durante todo el día,....... hasta el día siguiente que ocurre exactamente lo mismo. En una ocasión se llegó a bloquear y apagar completamente (con el consiguiente susto) y tuve que cambiar la batería aunque no había avisado previamente de estar baja, tras ello 'resucitó'. (baterias nikon originales) Me ha ocurrido con varios objetivos y a distintas aperturas y velocidades, el único elemento en común, como digo, es que falla la primera foto despues de estar apagada un periodo largo de tiempo (por la noche). Esto no me había pasado en las más o menos 4 000 fotos anteriores desde que la compre en julio pasado, tiene el firmware actualizado a la última versión y las tarjetas recien formateadas en la cámara. A el resto de los que les ha ocurrido les brindo la oportunidad de exponerlo a continuación a ver que conclusiones podemos extraer. Un saludo. Editado por alguna errata gramatical. Añado Firmware: C 1.10 L 2.009
  4. Yetypepsi

    Dígito ocular fundido.

    Ayer me dí cuenta de que se me ha fundido un segmento de un dígito del indicador de velocidad de obturación del ocular, vamos, un palito de los que forman un número, no sé si me he explicado bien. No repercute en el funcionamiento general de la cámara, pero me gustaría saber si a alguno más le ha pasado en la D750 o en otro modelo. Saludos.
  5. chamoo

    err Nikon D7200

    Lo que ocurre con mi body (el cual tiene algo de 20 mil disparos nada mas) es que saco una foto y luego me dice "err 05" en el visor superior, apreto nuevamente para sacar una foto, hace un ruido diferente y luego me deja sacar de nuevo la foto, esto ocurre en todos los modos de disparo menos en el modo Q, en este modo no presenta ningun problema. Active el live view (y saque el lente) para que suba el espejo y ver que ocurre con la cortinilla y lo que observe es que cuando me tira ese "err 05" la cortinilla queda cerrada, cuando apreto de nuevo la misma se abre, si lo tengo en modo Q pareciera que baja una doble cortinilla y se cierra y se abre sin problemas. Si alguien tiene alguna solución se lo agradeceria, donde vivo no hay servicio tecnico de nikon y quiero agotar todas las posibilidades antes de enviarlo a otra ciudad al servicio tecnico oficial
  6. Buen dia, a todos y muchas gracias de ante mano, tengo un problema soy super nuevo tomando fotos, estoy aprendiendo así que muchos términos técnicos no me se, tengo una nikon d5600 nueva , que estaba trabajando sumamente bien , hasta hace unos días donde me percate que el live view esta mas oscuro de lo que debería, por alguna razon el mismo se ve bien solo en automático y cuando enfoco de manera automática las fotos en modo manual . Esto me preocupa por que no se si la cámara se daño y me cuesta sacar las de esa forma pues la persona u objeto lo veo muy oscuro y no logro enfocar, además me gusta enfocar manualmente y con este problema mes es imposible. alguno sabe que podría estar pasando y como solucionarlo? acá dejo un video de lo que esta pasando, ( perdone esta volteado XD no me dio tiempo de editar) https://photos.app.goo.gl/DmQTTKJWghEqbqETA
  7. EdissonCabrera

    Fotografía Dañada o Velada

    Hola comunidad, este post es con la intención de encontrar el problema y la solución a una situación que se me presento desde hace poco y desconozco el porque, resulta que tomo la fotografía en .NEF y todas al verla en la pantalla me quedan bien, pero luego al pasar la sd al computador, de 300 fotos pueden quedar 8-9 con un daño como si se dañara el sensor (como en la imagen del post), fui a recuperar la fotografía pensando que era la tarjeta sd clase10/ 170 mbs Extreme Pro 64GB (con un programa de ScanDisk), pero seguía el error. Hasta ahí, pensé que el problema era de la cámara (aunque nunca me había fallado antes) pero luego me aparecio el mismo error en una Nikon D3100 que tengo desde hace mucho tiempo (y nunca había tenido ese problema incluso con una sd diferente (de menor calidad), entonces en ese momento si quede perdido sin saber cual puede ser el problema y mucho menos como arreglarlo. Agradezco sus aportes.. Nikon D750 Lente: Nikkor FX 14 24 mm 1/320 ISO 200 F/11
  8. Alex De Haro Muñoz

    "ERR" en mi Nikon D5300 ayuda.

    Buenas. Hace un par de días estaba tomando fotos normalmente en mi Nikon D5300 y de repente se apagó, encendí de nuevo y me aparecía "ERR" al mirar por el visor de la cámara. No me deja hacer ninguna foto ni visualizar la pantalla (ni entrar en menú, visualizar fotos, etc.) He estado indagando y no he encontrado ningún post-solución a mi modelo de cámara. He verificado aún así cambiar a otra batería, otra tarjeta, otro objetivo, dejarla reposar un dia.. El obturador por lo que he visto funciona correctamente y el espejo también se desplaza como debería, el sonido al hacer foto hace sonar el obturador y todo suena correcto. La camara no llega a 35.000 disparos (1 año y medio) por lo que no sé que tanto preocuparme. Ya no tengo la garantía, pues solo pude tener 1 año con la oferta que escogí. Antes de llevarla a un centro de reparación (que he leído que termina siendo más barato una cámara nueva) me gustaría saber si alguien podría ayudarme. Muchas gracias de antemano, Alex.
  9. efar313

    Err D5300

    Que tal amigos, espero tengan un buen día, les comento el problema que tengo, hace un par de días tome mi cámara e iba a tomar fotos del atardecer y entre al modo live view, entonces la imagen se congelo en la pantalla entonces la apague pero aun seguía la imagen entonces retire la batería de la cámara y al volver a colocarla y encenderla la pantalla LCD no encendió y en el visor se mostraba la palabra "Err", lo que hice fue retirar el lente y volverlo a colocar y entonces pude hacer una foto pero no verla en la pantalla y después de hacer la foto apareció un recuadro con un signo de interrogación dentro junto al símbolo del flash, agradecería mucho su ayuda.
  10. valero28

    Error en el foro 2F173/0

    Hola, a ver si algún moderador me puede ayudar, ya que hace unos días colgué un anuncio en el Mercadillo, pero me ha desaparecido el post, y cuando pulso el link donde estaba alojado me aparece el error 2F173/0. Muchas gracias!! Saludos. Valero-.
  11. Julio Perez Sotillo

    Problemas de obturador 196.000 disparos

    Buenos días, hace un par de días me dejo de funcionar de manera repentina la cámara dando error y haciendo un ruido extraño, lleva 198.192 disparos, para algunos pensareis que son mucho, a mi parecer pocos son para que falle el obturador de una cámara con un precio elevado y supuesta buena calidad. Alguien más, ha tenido problemas con esos disparos? Un saludo.
  12. matiraggio

    Error en el visor?? Suciedad?? D750

    Buen día, cómo el título indica tengo un problema en el visor de la camara, me aparece como un “Punto de enfoque” que queda fijo en el visor, se ve en la foto adjunta, no sé si es una suciedad o una falla en el visor. En las fotos no sale pero es un poco molesto ya que se enciende de rojo cuando enfoca. agradecería me cuenten si les paso algo parecido Y cómo se puede solucionar.
  13. Augusto5500

    Fallo en nikon d5500?

    Buenas noches, soy nuevo por aquí. Tengo una nikon d5500 desde hace menos de dos meses y tengo un problema: Después de varios días en los que la cámara funcionaba perfectamente de repente se "bloqueó". Puedo seguir sacando fotos que se almacenan en la tarjeta de memoria, pero no funciona ninguno de los botones ni tampoco la pantalla táctil. Lo único que funciona es la ruleta de los modos de fotografía. Tampoco funciona la opción de reset de la camara (pulsando a la vez botones info y menu). No se si le habrá pasado a alguien alguna vez, espero vuestra ayuda Gracias de antemano
  14. jijibs

    fallas varias en Nikon D3500

    Hola! Soy una nueva fotógrafa aficionada, tengo una Nikon D3500, tiene menos de un mes y más o menos 600 disparos. En un momento mientras estoy sacando fotos sale el siguiente cartel en la pantalla: "error pulse de nuevo el disparador". Estando este error no me deja manipular nada de la cámara. Saco y vuelvo a colocar la batería y continúa el mismo error. Cuando llego a casa, para asegurar que el lugar sea limpio, simplemente saco el lente limpio los contactos pruebo el disparo y vuelvo a colocar el lente, y vuelvo a disparar, funcionando sin problemas pero me sale este nuevo cartel: "no se puede mostrar este archivo" Al mismo tiempo dice que no hay tarjeta de memoria. La tarjeta la coloco en la computadora y esta se lee sin problemas pero las 2 últimas fotos se ve la siguiente Imagen rosa: Vuelvo a colocar la tarjeta en la cámara y vuelve a salir el mismo 1er cartel ("error pulse de nuevo el disparador"), pruebo con una nueva tarjeta de memoria y sigue los mismos errores. Durante estas pruebas me avisa que la batería se encuentra descargada, cosa que era difícil porque hacía 2 días la había cargado completa y casi no había usado la cámara. Vuelvo a cargar la batería completa, la vuelvo a colocar está en la cámara, siguiendo la falla de la misma, sin dejar enfocar ni disparar. Apago la cámara; estando la cámara apagada miro a través del visor y en el este se observa que está tota la información. Espero un rato y nunca se apaga la misma, cual supongo fue el motivo de que se gastara la batería. Algún consejo sugerencia ideas?
  15. Jaimeszz

    Ayuda con objetivo 70-210 D

    Hola. Soy nuevo en el foro. Lo siento si cometo algún error respecto al post. Me acabo de comprar una D7200 y comprobando todos los objetivos de mi antigua d50 me di cuenta de un fallo: Tengo un objetivo Nikon AF NIKKOR 70-210mm f4-5.6 D .Al poner este objetivo en la cámara me sale un error FEE en la pantalla. Cambio la configuración de que la apertura se seleccione desde el anillo del objetivo. Al cambiarlo me deja hacer fotos pero todas las fotos salen en negro. Por que puede ser esto? Hay alguna manera de controlar la apertura desde el cuerpo y no desde el anillo? Este es el objetivo en cuestión. Bastante antiguo.
  16. Saludos Acabo de iniciarme en la fotografía y para empezar decidí adquirir una Nikon d3400, me acaba de llegar y en principio todo bien. Exceptuando un ruido muy molesto que hace al cerrar el obturador, hace un ruido normal pero después hay como un sonido de un muelle que se queda flotando después del disparo, es muy agudo y causa bastante estruendo Quería saber si debería devolverla por que cada modelo es como es o si debería esperar a algún cambio. Un Saludo
  17. jonapk

    Enfoque Manual no funciona

    Resulta que hoy estaba utilizando mi cámara, una Nikon D5300 con el Nikkor 35mm 1.8G y puse el enfoque manual desde el propio objetivo, cuando me di cuenta de que en este modo la cámara también empezaba a buscar el foco sin la posibilidad de tomar una foto al pulsar el disparador como debería hacer en este modo. ¿Alguien sabe qué puede ser? Hasta ahora el objetivo no había dado ningún fallo y llevo con él unos 9 meses. Gracias
  18. Alejandro Nicolás

    Front-focus Back-focus

    Hola, no veo hilo activo de este tema, así que abro este. Tengo dudas respecto al front-focus back-focus y las indico por si alguien me lo puede aclarar. He mirado por ahí y no encuentro respuesta. Entiendo que este error se da sólo con el autofocus a través del espejo y visor. A través del live-view no existe este error ya que en este caso se enfoca en el propio sensor que es donde queda la imagen final. Y tampoco creo que hay este error a través del enfoque manual (siempre que la esté bien ajustado el plano focal del sensor con el del visor, claro. ¿Esto es así?. Pienso que este error sólo se produce usando autofocus a través del visor porque lo que ves en el visor es lo que va a quedar en el sensor al subirse el espejo pero una parte de la imagen se DESVÍA a otro espejito que lo refleja al propio dispositivo del autofocus y aquí puede estar el error de calibrado entre la imagen que llega a nuestro visor y sensor y la imagen que llega al dispositivo de autofocus. Eso se puede corregir en algunas cámaras por menú y en otras hay que tocar mecánicamente enviándolo a la casa como opción más segura. ¿Correcto o no? Ahora está el tema de los objetivos. Aunque un objetivo tenga problema de back-focus o front- focus, la imagen que llega al dispositivo del autofocus y al sensor será con el mismo enfoque si está bien calibrado el sistema autofocus de la cámara y es este sistema el que moverá el enfoque del objetivo para que esa imagen quede bien enfocada en el dispositivo autofocus y por lo tanto en el visor y en el sensor al estar bien calibrado el autofocus de la cámara. ¿Cierto?. Otra cosa será si el objetivo no está bien calibrado. Por ejemplo, un sujeto que está a 1 metro la cámara lo autoenfoca perfectamente girando automáticamente el anillo lo que necesite, pero resulta que una vez enfocado, el anillo marca 1,5 m. Si lo pusiéramos para que marcara 1 m., la imagen en la cámara quedaría desenfocada pero si lo dejamos a como lo autoenfoca la cámara ni nos enteramos de que ese objetivo tiene error de enfoque. ¿Es esto lo que se llama back-front focus en un objetivo?. No se si esto es así, porque por otro lado se dice que si un objetivo tiene este problema, se puede corregir en la cámara si en el menú existe la posibilidad pero si la cámara está bien calibrada y lo que se toca es el ajuste entre el enfoque en el dispositivo AF y el enfoque en el sensor, lo que se consigue es desajustar la imagen que llega al dispositivo de autofocus respecto a la que llega al sensor o ¿no es eso lo que se ajusta?. Por lo tanto yo veo que el ajuste del enfoque de la cámara sería distinto que el ajuste del enfoque de los objetivos. Si alguien que lea esto lo tiene claro, agradecería sus aclaraciones pues seguro que es sencillo, como todo cuando se sabe, pero no lo termino de ver. Un saludo y gracias.
  19. Luis1340

    Problema de Enfoque con el 18-200 VR

    Buenas a tod@s, acabo de comprobar que mi Nikkor 18-200 VR me está fallando en el enfoque en sus posiciones de Zoom menores a 100mm. Las pruebas que he hecho son las siguientes: Modo AF: Si me coloco a una distancia del objeto de 5 metros con el Zoom a 200mm, la foto me sale enfocada correctamente y en la ventanita del objetivo veo que la distancia que me sale es 5m. Repito la misma operación cambiando unicamente la posición del Zoom, la bajo de 200mm a 18mm por ejemplo, enfoco de nuevo, me sale el puntito de enfoque en el visor y la foto me sale desenfocada y en la ventanita del objetivo veo que la distancia que muestra ha pasado de 5m a 1,5m aproximadamente. Modo MF: Las pruebas son las mismas lo único que enfocando con el aro de enfoque en lugar de con el Boton disparador. Si me coloco a una distancia del objeto de 5 metros con el Zoom a 200mm, muevo el aro de enfoque hasta que veo el punto en el visor, la foto me sale enfocada correctamente y en la ventanita del objetivo veo que la distancia que me sale es 5m. Repito la misma operación cambiando unicamente la posición del Zoom, la bajo de 200mm a 18mm por ejemplo, enfoco de nuevo con el aro, me sale el puntito de enfoque y la foto me sale desenfocada y en la ventanita del objetivo veo que la distancia que muestra ha pasado de 5m a 1,5m aproximadamente. Viendo los datos Efix de las fotos, la distancia de enfoque también me sale 5m en las dos de 200mm y 1,5m en las dos de 18mm. No sé si me he explicado correctamente... espero que sí. ¿Alguien ha tenido ese problema con algún objetivo? ¿Qué solución habéis tenido? Con el otro Zoom que tengo, un AF 80-200 2.8 dos anillos, no me pasa. Se mantiene la distancia de la ventanita tanto dispare en 200mm como en 80mm, así como en los datos Efix de las fotos. Mañana probaré la cámara con otro 18-200 de un amigo y él su cámara con mi 18-200 para verificar que el problema está en mi objetivo y no en la cámara. Aunque la prueba con mi 80-200 ya me induce a pensar que la cámara está bien y el fallo es del 18-200. Gracias.
×